1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Immer wieder Aussetzer bei Astra 19,2° Ost

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Dixie, 24. Oktober 2008.

  1. Dixie

    Dixie Gold Member

    Registriert seit:
    8. Juni 2005
    Beiträge:
    1.209
    Ort:
    Nürnberg
    Anzeige
    Seit heute nachmittag habe ich bei meiner Anlage folgendes Problem: Im Abstand von ca. 3 bis 5 Minuten (Abstände sind nicht konstant, sondern schwanken sehr stark) habe ich auf allen Sendern, die über Astra 19,2° Ost empfangen werden, immer wieder Aussetzer, die zwischen einer halben Sekunde und fünf Sekunden dauern. Dabei fallen Signalstärke und Signalqualität jeweils auf 0 ab. Zwischen den Ausfallzeiten sind beide Werte völlig normal, also nicht niedriger als zu den Zeiten, zu denen alles bestens lief.

    Sender, die über Hotbird 13,0° Ost empfangen werden, zeigen dieses Phänomen nicht, so daß ich mir nicht vorstellen kann, daß der Receiver ein Problem hat.

    Bevor ich jetzt groß herumschraube, wollte ich erst die Experten hier im Forum fragen, ob so etwas eher

    - auf einen LNB-Schaden,
    - auf einen Kabelschaden oder
    - auf einen Schaden im Spaun-Multischalter 4/1

    hindeutet.

    Für alle dienlichen Hinweise im voraus vielen Dank.
     
  2. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.439
    Ort:
    Ruhrgebiet
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    AW: Immer wieder Aussetzer bei Astra 19,2° Ost

    Aufgrund der Beschreibung (Hotbird läuft über MS und Receiver) dürfte das LNB der Verursacher sein.
     

Diese Seite empfehlen