1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Immer noch Nix

Dieses Thema im Forum "Analog-Ecke" wurde erstellt von satgucker, 16. April 2002.

  1. satgucker

    satgucker Neuling

    Registriert seit:
    14. April 2002
    Beiträge:
    11
    Ort:
    BBH City
    Anzeige
    Hi Leute,
    ich bekomme immer noch kein Bild über Sat auf das TV entt&aum . Habe wie empfohlen Pro7 eingestellt um die Schüssel auszurichten. Nix ist, nur Ameisenkrieg und Streifen. In der Frequenzliste der supertollen Anleitung wüt steht für diesen Sender V1656 (Display-Anzeige bei LO 9,75) durchein und V1406 (bei Display-Anzeige bei LO 10,0) durchein Am Receiver ist UL 1656 eingestellt. Beim Programmdurchlauf erscheint auf HL 0700 mit viel Phantasie ansatzweise ein Bild. Kann man beim Abgleich zwischen TV und Receiver etwas verkehrt machen? Wäre für weitere Hilfe dankbar!

    Gruß Satgucker
     
  2. beiti

    beiti Platin Member

    Registriert seit:
    12. April 2002
    Beiträge:
    2.847
    Ich glaube nicht, daß am Receiver etwas falsch eingestellt ist (wenn er komplett mit Schüssel als Set geliefert wurde und voreingestellt ist, und wenn du nichts verstellt hast).
    Das Problem scheint mir in der Einstellung oder Position der Schüssel zu liegen. Hast Du absolut freie Sicht nach Süden (bzw. wenn du nach Süden schaust ein kleines Bißchen nach links) und ca. 30° nach oben? Wie fein hast du an der Schüssel gedreht? 1 oder 2° Abweichung machen schon den Unterschied zwischen "Bild" und "kein Bild". 3 oder 4° machen schon den Unterschied zwischen 2 verschiedenen Satellitenpositionen. Man kann ganz leicht mal Hotbird erwischen, wenn man eigentlich Astra sucht.

    Wenn Du ganz sicher gehen willst, schließ den Receiver probeweise bei jemand anders an die Schüssel an (bei dem es normalerweise klappt).

    <small>[ 17. April 2002, 12:00: Beitrag editiert von: beiti ]</small>
     
  3. Roger 2

    Roger 2 Guest

    Du solltest das Koaxkabel nochmal überprüfen,die Stecker müssen richtig montiert sein und fest sitzen,da Spannung zum LNB geführt werden muss.
    Dann verbindest Du den Sat-Receiver mit dem TV,am Besten über Scart-Kabel,bringst den TV in Sichtweite zur Antenne,schaltest den Receiver auf ein vorprogrammiertes Programm(Pro 7 ist OK.),den TV auf"AV"und bewegst den Spiegel mit Elevations-Voreinstellung ca.30°,bis Du ein Bild siehst,weiter dann mit der Waschlappen-Methode... winken
     
  4. JackDawson

    JackDawson Junior Member

    Registriert seit:
    19. Oktober 2001
    Beiträge:
    101
    Ort:
    Nimmerland
    Ich kenn das Problem. Mir ging es auch nicht besser. Und woran lag es? Am LNB! Dieses musste ebenfalls gedreht werden.... versuch mal, dass LNB in der Halterung noch zu drehen so das es zwar gerade in der Halterung liegt, das Kabel aber an der Seite rausgeht... (zwar plump ausgedrückt, hoffe jedoch, Sinn ist erkannt.)

    Jacky
     

Diese Seite empfehlen