1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

ID Digital F-10E Sender ok / Kein Bild und Ton

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von andie27, 13. Januar 2011.

  1. andie27

    andie27 Junior Member

    Registriert seit:
    25. November 2009
    Beiträge:
    70
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Anzeige
    Hallo,

    ich schreibe hier für eine Bekannte, die an Papa's Receiver gespielt hat und nun gibt es ein Problem.
    Sie hat den Receiver auf Werkseinstellungen gestellt, dadurch war natürlich alles weg.

    Damit sie keinen Ärger bekommt muss das wieder in den Zustand zuvor.

    Ich hab ihr also gesagt das sie die Satelliten wieder nach Sendern suchen lassen soll.

    Hotbird hat geklappt, Sender gefunden und laufen.
    Bei Astra gibt es aber ein Problem, Astra 1 ist abgesucht, Sender gefunden, aber es gibt hier keinen Ton und kein Bild.

    Signalstärke ist ok, Signalqualität ist null.

    Muss sie ggf AStra 2 oder 3 nehmen??
     
  2. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.805
    Zustimmungen:
    5.251
    Punkte für Erfolge:
    273
    AW: ID Digital F-10E Sender ok / Kein Bild und Ton

    Wenn die Anlage Astra1 und Hotbird empfangen kann,muss DiSEqC eingestellt werden.
    Schau mal da bei Antennen und LNB Einstellung in Menü nach.

    DiSEqC 1.0-AN
    -Astra1 -A bzw.1
    -Hotbird -B bzw.2
     
  3. andie27

    andie27 Junior Member

    Registriert seit:
    25. November 2009
    Beiträge:
    70
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    AW: ID Digital F-10E Sender ok / Kein Bild und Ton

    Sie schreibt:

    du DISEQ gibts da nicht
    hotbird b auch nicht
     
  4. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.805
    Zustimmungen:
    5.251
    Punkte für Erfolge:
    273
    AW: ID Digital F-10E Sender ok / Kein Bild und Ton

    DiSEqC gibts.
    Hier ein Auszug von Datenblatt(ID Digital F-10E)
    Sie muss ins Receiver Menü und nach Antennen Einstellung suchen.
     

Diese Seite empfehlen