1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Humi 5900 Multifeedprobleme

Dieses Thema im Forum "Humax" wurde erstellt von Bitburger, 3. April 2003.

  1. Bitburger

    Bitburger Neuling

    Registriert seit:
    31. Januar 2003
    Beiträge:
    9
    Ort:
    Juechen
    Anzeige
    Hallo
    Habe seit der Programmumstellung bei Premiere am 01.04.2003 Probleme bei der Mulifeedoption.
    Dies tritt aber nur bei "Erotik" auf.
    Die Option zeigt mir nur "Erotik 1" an. Die anderen,Erotik 2-4, laufen auf der Portalseite, kann sie aber nicht über die Opt+ Taste ansteuern.
    Bei den "Direktoptionen" läuft alles normal und es werden alle Uhrzeiten der Filme angezeigt. ver&auml

    Hat jemand das gleiche Problem ?
    oder kann mir jemand weiterhelfen ?

    Vielen Dank im voraus.
     
  2. Kosh

    Kosh Senior Member

    Registriert seit:
    15. Januar 2001
    Beiträge:
    464
    Ort:
    41849 Wassenberg
    Hi Bitburger,

    hast Du mal Settings vom PC aus eingespielt?
    Als ich meine Settings mit Setedit eingespielt habe ging Multifeed auch nicht.
    Erst als ich die Direkt und Erotik Transponder gelöscht und manuell abgesucht habe war alles wieder da.

    Mit Formula V3 scheint der Fehler nicht aufzutreten. Verursacht wird das ganze wohl durch das Abschalten des Jugendschutzes in Setedit.

    cu

    Kosh
     
  3. Bitburger

    Bitburger Neuling

    Registriert seit:
    31. Januar 2003
    Beiträge:
    9
    Ort:
    Juechen
    Hi Kosh

    Habe Deinen Rat befolgt. Genauso habe ich auch damals den FSK-Pin bereinigt.

    Das Problem hat sich aber dadurch nicht gebessert.
    Habe immer nur in der Mutifeedangabe "Erotik 1", also nur das Portal.

    Kennst Du noch eine andere Möglichkeit ?
    Ansonsten werde ich mich mal an Humax wenden.
    Vielen Dank für die schnelle Antwort.
     
  4. sledger9

    sledger9 Neuling

    Registriert seit:
    10. April 2003
    Beiträge:
    1
    Ort:
    hürth
    Hallo!

    Hatte das gleiche Problem.
    Hab eben unter
    http://www.radio-rfs.de/setting/setting1.htm
    die dritte Datei (SPEZIAL!) für Humax runtergeladen und mit
    Formula 3.228 die Datei:
    Humax 5900 CICAM mit JS & mit Optionen.hnf
    auf die Box gespielt.
    Jetzt habe ich alle vier Erotikfeeds wieder.
    Probiers auch mal.

    Grüße
     

Diese Seite empfehlen