1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Humi 5400 und die neue Karte Probem gelöst

Dieses Thema im Forum "Humax" wurde erstellt von @TRON, 20. Oktober 2003.

  1. @TRON

    @TRON Neuling

    Registriert seit:
    16. Oktober 2003
    Beiträge:
    5
    Ort:
    Löhne
    Anzeige
    Humi 5400 und die neue Karte Probem gelöst


    Um Deutschlands schönstes Fernsehen auf dem 5400er auch in Zukunft genießen zu können (Abonnement vorausgesetzt), wird es hier demnächst weitere Informationen geben. Die Anschaffung eines CI-Moduls f
    ür die neuen Karten ist nicht nötig! Ein Eingriff in die Hardware, wie z.B. die Manipulation am Kartenleser durch einen Blocker oder ähnliches ebenso nicht. Benötigt wird nur ein kleines Steckmodul,
    was von jedem Interessenten in wenigen Sekunden eingesteckt wird, ohne das Gerät zu öffnen. Danach wird die neue Karte problemlos erkannt.



    Quelle: http://mitglied.lycos.de/grandesafado
     
  2. ibbed

    ibbed Junior Member

    Registriert seit:
    21. März 2002
    Beiträge:
    35
    Ort:
    Deutschland
    Technisches Equipment:
    Topfield PVR 5500 | Zwei Quad-LNB auf Astra 19,2 und Astra 28,2 | Panasonic Viera TX-L 37 GW 10 | SKY.DE
    Mein Humax 5400 Z (TuxonHumax 2.x) funktioniert seit einigen Tagen nicht mehr mit der neuen Original Premiere-Karte (S02). Liegt das an meiner älteren Softwareversion oder ist der Humax 5400 Z seit der Schlüsselumstellung nicht mehr "Premieretauglich"?

    Vielen Dank.

    Gruß
    an alle Humaxer
    Ibbed
     

Diese Seite empfehlen