1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Humax5400z, Settings``????????

Dieses Thema im Forum "Humax" wurde erstellt von amadeo99, 28. Juli 2003.

  1. amadeo99

    amadeo99 Neuling

    Registriert seit:
    28. Juli 2003
    Beiträge:
    5
    Ort:
    Stuttgart
    Anzeige
    Habe nullmodemkabel mit meinem Humax5400z angeschlossen, um die neuen Settings von Humbox v4.1 runterzuladen und erhalte folgende Meldung:
    Error acessing communication port....
    Please check your comm.port (Error2)
    Kann mir da jemand weiterhelfen,wie ich meinen Humaxmauf neuesten Stand kriege?...???
    danke
     
  2. Manni4711

    Manni4711 Junior Member

    Registriert seit:
    15. März 2002
    Beiträge:
    143
    Ort:
    Koeln-Guetersloh
    hi,

    bei humbox unter <edit> <options> den richtigen comport einstellen.

    gruss
    -Manni
     
  3. amadeo99

    amadeo99 Neuling

    Registriert seit:
    28. Juli 2003
    Beiträge:
    5
    Ort:
    Stuttgart
    habe jeden durchprobiert,
    lklappt leider auch nicht....
    noch ne andere Möglichkeit?
     
  4. Manni4711

    Manni4711 Junior Member

    Registriert seit:
    15. März 2002
    Beiträge:
    143
    Ort:
    Koeln-Guetersloh
    und wie sieht es beim comport (anschlusseinstellungen)des rechners aus?
     
  5. amadeo99

    amadeo99 Neuling

    Registriert seit:
    28. Juli 2003
    Beiträge:
    5
    Ort:
    Stuttgart
    keine Ahnung, wie soll es da aussehen?
     

Diese Seite empfehlen