1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Humax CI-8100 komisches Verhalten

Dieses Thema im Forum "Humax" wurde erstellt von hwurst, 2. Mai 2008.

  1. hwurst

    hwurst Neuling

    Registriert seit:
    2. Mai 2008
    Beiträge:
    3
    Anzeige
    Hallo,

    habe bei meinem Humax 8100 folgendes Problem:
    Ca. 3 von 5 Aufnahmen funktionieren nicht. Das macht sich so bemerkbar, dass ich den Humax anschalte ich einen Ton höre aber kein Bild sehe. EPG funktioniert. Wenn ich dann in den Aufnahemordner gehe sehe ich zwar die vorher programmierte Aufnahme aber wenn ich diese abspielen will bleibt der Bildschirm schwarz und der Fortschrittsbalken bewegt sich auch nicht. Löschen der Aufnahme geht auch nicht. Also formatiere ich die Festplatte. Nachdem ich dieses gemacht habe ist auch sofort das Bild des normalen TV-Programms wieder da :confused:
    Wie gesagt das passiert bei jeder 2 Aufnahme.

    Hat das vllt schon mal jemand gehabt und kann was dazu sagen?


    Auch ist mir gestern innerhalb von 2 Stunden beim schauen von 3Sat der Humax 4 mal eingefroren, so daß ich den Netzstecker ziehen musste. Find ich auch nicht normal.

    Wenn jemand eine Idee hätte, fände ich das toll.

    Danke und Gruß
    Frank
     
  2. Quadro-Klaus

    Quadro-Klaus Junior Member

    Registriert seit:
    26. Juli 2004
    Beiträge:
    113
    Technisches Equipment:
    - Gibertini 100cm Offset mit 4 LNB für 7°, 13°, 19,2° und 28,5° Ost
    - Kathrein UFS 922
    - 2x Humax CI-8100 PVR
    - Panasonic 42PV45E
    - Grundig Röhren-TV (Zweitgerät)
    - Technisat Digipal 1 dvb-t Receiver
    - Panasonic DMP-BD80 BluRay
    - Pioneer CLD929 LaserDisc-Spieler
    - JVC HR-S5950 S-VHS-Recorder
    - Yamaha DSP A2 5.1 AV-Receiver zusammen mit guten "alten" Quadrophoniebausteinen der 70er Jahre
    - Technisat Digiplus STR 1 (als "Küchenradio" mit Aktiv Boxen)
    AW: Humax CI-8100 komisches Verhalten

    Hallo Frank,
    ich denke, du hast den CI 8100 PVR. Ich tippe auf ein Festplattenproblem. Ziehe intern mal die Festplatte ab. Das kannst du ruhig tun, er wird dann wie ein normaler 8100 ohne Festplatte laufen. Wenn er das störungsfrei macht, ist wohl die Festplatte nicht in Ordnung. Ich kenne dieses Verhalten nur von einem unserer Humaxs, wenn die Platte randvoll ist 97% oder mehr. Aber das scheint nach deinem Bericht ja nicht der Fall zu sein. Viel Erfolg.
    Gruß
    Klaus
     
  3. hwurst

    hwurst Neuling

    Registriert seit:
    2. Mai 2008
    Beiträge:
    3
    AW: Humax CI-8100 komisches Verhalten

    Hallo Klaus,

    danke das wenigstens einer geantwortet hat ;)
    Habe das Problem nach langem rumprobieren so gelöst, dass ich den Humax gegen einen Topfield getauscht habe.
    Die Festplatte im Humax hatte ich aber vorher schon gewechselt. Daran lag es also nicht.

    Trotzdem Danke.

    Gruß
    Frank
     
  4. Schmunzel

    Schmunzel Guest

    AW: Humax CI-8100 komisches Verhalten

    Der Humax funktioniert aber auch nicht mit jeder HDD ! Bei mit funktionieren nur Seagate HDD "s mit 5400 RPM & von Samsung SV1203 N & SV1604N am Besten !

    MfG
    :winken::winken:
     

Diese Seite empfehlen