1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Humax 9800 - Bild/Ton ist nicht lippensynron ???

Dieses Thema im Forum "Humax" wurde erstellt von turbocarl69, 7. November 2005.

  1. turbocarl69

    turbocarl69 Junior Member

    Registriert seit:
    6. Dezember 2004
    Beiträge:
    115
    Anzeige
    Hallo,

    bei einigen Sendern ist der Ton mit dem Bild nicht lippensynron. Es gibt eine minimale Verzögerung was aber unheimlich nervt. Besonders stark und auffälig ist die Verzögerung beim ZDF. :mad:

    Hat jemand ähnliche Probleme mit dem Humax 9800 bzw. noch besser, eine Lösung für mich?
     
  2. koelschstange

    koelschstange Junior Member

    Registriert seit:
    10. Oktober 2005
    Beiträge:
    50
    AW: Humax 9800 - Bild/Ton ist nicht lippensynron ???

    Hallo,

    ich habe das gleiche Problem mit dem p700c.Nur beim digitalen Ton und auch nur bei zdf und 3sat.Premiere 1+2 ist in Ordnung.
    Ein Lösung habe ich leider auch nicht,werde in nächster Zeit mal bei Humax anrufen.
     
  3. Peng

    Peng Neuling

    Registriert seit:
    8. November 2005
    Beiträge:
    1
    AW: Humax 9800 - Bild/Ton ist nicht lippensynron ???

    Hallo,

    jau, habe auch das Problem.
    Ich habe bereits mit der Humax Hotline telefoniert und gemailt, als Antwort kam:
    Um die Sprachausgabe synchron mit dem Bild zu bekommen, drücken Sie bitte
    die "Menü-Taste" auf Ihrer Fernbedienung -> Installation mit der "OK-Taste"
    bestätigen -> der PIN ist "0000" -> "Werkseitige-Einstellungen" mit der
    "OK-Taste" bestätigen. Folgen Sie bitte den Anweisungen des
    Installationsassistenten. Danach läuft wieder alles Synchron.

    Leider ist es nicht so. Habe ich auch bereits wieder Humax mitgeteilt, aber noch keine Antwort.
    Des weiteren sind bei mir die EPG Daten lückenhaft, als Antwort kam:
    Drücken Sie bitte auf Ihrer Fernbedienung die "EPG-Taste". Wählen Sie nun
    bitte mit der "Pfeil-Taste" den nächsten Kalendertag bzw. eine andere Woche
    an. Nun bitte wieder zurück mit der "Pfeil-Taste" auf den aktuellen Tag. Nun
    wird Ihnen das EPG komplett angezeigt.


    Geht aber auch nicht.

    Schade, warten wir auch Besserung.
    Wichtig: Melde den Fehler bei Humax, sonst machen die nix!

    Gruss
    Frank
     
  4. Smurfy

    Smurfy Silber Member

    Registriert seit:
    13. Februar 2005
    Beiträge:
    653
    Technisches Equipment:
    85cm Fuba
    2 x Smart SQ44
    Technisat 9/8 Gigaswitch
    DVBViewer Pro
    AW: Humax 9800 - Bild/Ton ist nicht lippensynron ???

    Zieht mal den Stecker raus und wartet kurze Zeit ;)

    Diese Asynchronität hat der F2 Fox im Wohnzimmer mal hingelegt, nachm Stecker ziehen wars weg.
     
  5. diggsagg

    diggsagg Junior Member

    Registriert seit:
    28. September 2004
    Beiträge:
    134
    Ort:
    Duisburg Walsum (DU-NORD)
    AW: Humax 9800 - Bild/Ton ist nicht lippensynron ???

    bei mir ist das Bei Pro7 und ZDF (9700-S) besonders schlimm! Manchmal kommt der Ton mit fast einer Sec. verzögerung
     
  6. HansFehr

    HansFehr Platin Member

    Registriert seit:
    11. Oktober 2005
    Beiträge:
    2.998
    Ort:
    München
    AW: Humax 9800 - Bild/Ton ist nicht lippensynron ???

    Ich habe den 9700C ganz neu.

    Gestern habe ich ungläubig bei Beckmann im ZDF via Premiere die Zeitverzögerung
    festgestellt.

    Gut, dass ich diese Beiträge hier lesen kann. Damit bin ich zwar nicht beruhigt, aber
    weiss zumindest, dass ich nicht alleine mit diesem Phänomen dastehe.

    Grüsse
    Hans
     
  7. rigor

    rigor Neuling

    Registriert seit:
    9. November 2005
    Beiträge:
    3
    AW: Humax 9800 - Bild/Ton ist nicht lippensynron ???

    Ich habe bei ZDF eine unheimliche Zeitverzögerung...bei 5.1
    Bei PREMIERE geht die Sache Einwandfrei, zieht also keine voreiligen Schluesse!!!
    Es kann auch an ZDF selber liegen
     
  8. HansFehr

    HansFehr Platin Member

    Registriert seit:
    11. Oktober 2005
    Beiträge:
    2.998
    Ort:
    München
    AW: Humax 9800 - Bild/Ton ist nicht lippensynron ???

    Eventuell wurde das schon mal besprochen.

    Bei mir schaltet zudem beim ZDF der Ton nach 2 Sek. ab. Geht auf Dolby.
    Via Tonspur muss ich dann wieder zurückschalten. Mit der Tonspur Beschreibung
    in der Bedienungsanleitung komme ich nicht zurecht...

    Grüsse
    Hans
     
  9. HansFehr

    HansFehr Platin Member

    Registriert seit:
    11. Oktober 2005
    Beiträge:
    2.998
    Ort:
    München
    AW: Humax 9800 - Bild/Ton ist nicht lippensynron ???

    Oha, ich habe mich beim Modell verschrieben.

    Ich habe den 5900C.

    Grüsse
    Hans
     

Diese Seite empfehlen