1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Humax 8000 -Probleme mit der Festpatte

Dieses Thema im Forum "Humax" wurde erstellt von Dohle, 29. Juni 2003.

  1. Dohle

    Dohle Neuling

    Registriert seit:
    27. Juni 2003
    Beiträge:
    1
    Ort:
    Rantrum
    Anzeige
    Hallo Leute,
    habe seit einigen Wochen den Humax 8000 und folgende Probleme :
    Beim Booten hängt sich der Humax mittendrin hin und wieder auf
    (nur noch schwarzes Bild und nichts geht mehr)
    komme nur noch durch Stecker ziehen raus.
    Zusätzlich (wenns denn mal klappt mit dem aufnehmen)hängt der Ton dem Bild nach,sehr nervig!
    Wenn die Festpatte nicht eingesetzt ist funktioniert das Booten einwandfrei (was nützt mir dann die teure Festplatte)
    Humax weiß auch keinen Rat, angeblich noch nie vorgekommen.
    Die eingebaute Festplatte ist eine 80GB große
    Western Digital WD800BB
    Folgende Frage: hat jemand ähnliche Probleme und eine Lösung oder mag der Humax nur diese spezielle Festplatte nicht?
     
  2. tbsadm2

    tbsadm2 Junior Member

    Registriert seit:
    28. Juni 2003
    Beiträge:
    41
    Ort:
    Frankfurt
    hallo

    mein humax 8000 hat sich gestern mitten im betrieb einfach aufgehängt, nur nach netzstecker ziehen und anschliesendem reboot war er wieder bb.

    war das erste und hoffenlich das letzte mal, ansonsten kann ich nicht viel sagen da ich den reciver erst kurz habe.

    gruss peter
     
  3. jonnyjo

    jonnyjo Silber Member

    Registriert seit:
    18. Juni 2003
    Beiträge:
    816
    Ort:
    Heidelberg
    Hallo,

    ich hab den PVR8000 die letzten 4 Wochen ebenfalls mit einer WD800BB betrieben.
    Probleme beim booten hatte ich aber nicht.

    Die Lippensychronisationsprobleme wurden nach dem Softwareupdate im Mai weitestgehend behoben.
    Es kommt aber immer mal wieder vor, daß der Ton nach dem Nutzen der Sprungfunktion etwas nachhinkt.

    Ich würde mal das Update abwarten, welches morgen kommen soll.
    Sind deine Probleme dann nicht behoben, würde ich mich nochmals an den Humaxservice wenden.
    Denn wie gesagt, meine WD800BB machte nie Schwierigkeiten beim booten. Demnach dürfte es nicht an deiner Platte liegen.

    Momentan nutze ich aber eine 120GB von Samsung mit 5400 Umdrehungen.
    Die Western war mir da zu laut und 7200 Umdrehungen sind ja nicht nötig.
     
  4. Stas

    Stas Neuling

    Registriert seit:
    30. Juni 2003
    Beiträge:
    3
    Ort:
    Fürth
    Hallo !
    Habe auch seit 3 Wochen den PVR 8000.
    Habe gleich,nach 2 Tagen,öfter das Problem mit "boot" gehabt! Nach meine Erfahrung hängt er sich gerne auf nach längerem Standby,ca. 1 min.Und zwar egal mit oder ohne HD (Samsung120-5400).An Einstellungen kann es wohl auch nicht liegen. Humax Service:"noch nie gehabt,einschicken-Garantie". Warte nach Update.
    Sonst alg.(Menü etc.)bin schon enttäuscht! entt&aum
     
  5. hoenloh

    hoenloh Neuling

    Registriert seit:
    7. Juli 2003
    Beiträge:
    2
    Ort:
    würzburg
    Hallo,

    seit ich das Update am 30.06.03 per Satelit gemacht habe, kann ich auf der Festplatte die Dateien nicht mehr löschen.
    Hat da jemand eine Idee?
     

Diese Seite empfehlen