1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Humax-5900C und Digikabel-113Mhz ?!

Dieses Thema im Forum "Humax" wurde erstellt von Token, 12. Oktober 2003.

  1. Token

    Token Junior Member

    Registriert seit:
    12. Oktober 2003
    Beiträge:
    50
    Ort:
    Germany
    Anzeige
    @all:
    beim frequenz-scan findet mein C-humi das digikabel-d paket auf 113mhz nicht (liegt ueberhaupt kein signal an) !!!
    eine dbox2-cable und ein galaxis-cable finden jedoch das paket auf 113mhz !!!
    ... anbieter hier ist MSG-Telekom (also standard).
    ... das naechste paket liegt auf 121Mhz - und das wird auch vom 5900C gefunden.
    1.Frage: was laeuft hier schief ?
    2.Frage: kann man die settings vom galaxis (*.eed) oder der db2-linux (*.xml) in das humax-format konvertieren - um zu testen, ob nur der scan oder auch der empfang auf 113Mhz nicht funktioniert ?!
    3.Frage: hat jemand aktuelle settings fuer den 59er-C mit digikabel-D-paket - und wuerde diese bereitstellen oder per email schicken ?
    danke im voraus !
    mfg token
     
  2. Satikus

    Satikus Board Ikone

    Registriert seit:
    26. Januar 2001
    Beiträge:
    4.621
    Ort:
    Recklinghausen (EX-Köpenicker)
    Technisches Equipment:
    Fritzbox 7430 OS 6.50
    MR 400
    MR 200
  3. Token

    Token Junior Member

    Registriert seit:
    12. Oktober 2003
    Beiträge:
    50
    Ort:
    Germany
    @satikus:
    danke fuer den hinweis ! läc
    cu token
     

Diese Seite empfehlen