1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Humax 5900 Bitte Hilfe!!!!!!!

Dieses Thema im Forum "Humax" wurde erstellt von Sting3, 4. Mai 2003.

  1. Sting3

    Sting3 Junior Member

    Registriert seit:
    27. April 2002
    Beiträge:
    21
    Ort:
    Lennestadt
    Anzeige
    Habe seit heute morgen
    ein großes Problem mit
    meinem Humax 5900 Sat!

    Und zwar findet er keine
    Sender mehr und sagt immer
    "kein oder schlechter empfang"

    Habe mal einen Analogen
    Receiver an meine Schüssel
    angeschlossen und der funktioniert
    ohne Probleme!

    Weiß jemand wo das Problem
    liegen könnte,sonst bringe
    ich ihn morgen zur Reperatur!

    Mfg

    Thomas
     
  2. snej-pawel

    snej-pawel Neuling

    Registriert seit:
    4. Mai 2003
    Beiträge:
    9
    Ort:
    leipzig
    schau mal in der menüführung unter sateliten nach
    und bei diseq .wahrscheinlich falcher satelit oder
    diseq steuerung.
     
  3. Sting3

    Sting3 Junior Member

    Registriert seit:
    27. April 2002
    Beiträge:
    21
    Ort:
    Lennestadt
    Jetzt funktioniert der Receiver mal
    nen halben Tag und dann mal wieder
    nen halben Tag nicht!

    Der Analoge Receiver funktioniert aber
    immer!

    Wodran kann das wohl liegen??


    Mfg
     
  4. digitalreceiver24

    digitalreceiver24 Platin Member

    Registriert seit:
    24. April 2003
    Beiträge:
    2.688
    Ort:
    Saarbrücken
    Vielleicht geht ein Frequenzbereich in deinem LNB hopps? Analog sagtest Du geht, vielleicht ich der 12Ghz Bereich nicht ganz i.O.?
     

Diese Seite empfehlen