1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Humax 5400 Sendesuchlauf..

Dieses Thema im Forum "Humax" wurde erstellt von WASP, 1. November 2008.

  1. WASP

    WASP Senior Member

    Registriert seit:
    10. Februar 2004
    Beiträge:
    170
    Ort:
    Mengeringhausen
    Technisches Equipment:
    2 X Humax 5400
    DBox 2 Phillips 2.01
    DBox 1 DVB 2000 SAT
    Dbox 1 Betanova SAT
    DBox 2 Sagem Kabel
    DBox 1 Orig. Kabel
    100 cm mit Dish Motor
    85 cm mit 23,5°+28,2
    85 cm mit 19,2°+13°
    Anzeige
    hallo wer kennt das Problem beim Humax 5400 das wenn man einen Sendersuchlauf machen will, er nur "detaliert" sucht und man nicht auf "Schnell" stellen kann? Ich meine noch grob zu wissen das es an den Settings liegt !!Oder?? Habe schon etlich andere ausprobiert , aber immer nur der langsame Suchlauf !! Wer kann helfen ??
     
  2. Charlie24

    Charlie24 Silber Member

    Registriert seit:
    2. November 2003
    Beiträge:
    929
    Ort:
    Regensburg
    AW: Humax 5400 Sendesuchlauf..

    Wenn der Schnellsuchlauf für bestimmte Satelliten nicht aufrufbar ist, dann stimmt wahrscheinlich die konkrete Satellitenbezeichnung in deinen Settings nicht exakt mit dem in der Firmware hinterlegten Satellitennamen überein. Vereinheitliche die Schreibweise, dann sollte es klappen.

    Am schnellsten geht das, indem du im Menü > Installation > Suchlauf > Antennenzuordnung wieder den Sat-Namen aus dem Listenfeld zuweist, also z. B. "Astra 1" für Astra 19,2°.


    mfg
    Charlie24
     
    Zuletzt bearbeitet: 2. November 2008

Diese Seite empfehlen