1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Humax 5400 / easy.tv-Modul nicht alle Kanäle

Dieses Thema im Forum "HD+ und weitere Plattformen via Satellit" wurde erstellt von Moersbacher, 14. August 2006.

  1. Moersbacher

    Moersbacher Junior Member

    Registriert seit:
    27. Juli 2005
    Beiträge:
    38
    Anzeige
    Hallo,

    ich habe bei meinem Zweitreceiver Humax 5400 ein Problem: der Suchlauf findet nur Arena 5,6 und 9. Die anderen Kanäle findet der automatische Suchlauf nicht. Woran könnte das liegen?

    Olaf
     
  2. arcade99

    arcade99 Board Ikone

    Registriert seit:
    21. Juli 2002
    Beiträge:
    4.971
    Technisches Equipment:
    Dreambox 7020HD
    Dreambox 800HD SE (2x)
    Technisat HD S2 Plus
    Technisat HD8-S
    Triax TDS 88cm
    Schwaiger 5/8 (SEW 5458)
    AW: Humax 5400 / easy.tv-Modul nicht alle Kanäle

    probier doch einfach mal den manuellen ;-)
     
  3. Moersbacher

    Moersbacher Junior Member

    Registriert seit:
    27. Juli 2005
    Beiträge:
    38
    AW: Humax 5400 / easy.tv-Modul nicht alle Kanäle

    auch der manuelle Suchlauf bringt nix...:-(
     
  4. arcade99

    arcade99 Board Ikone

    Registriert seit:
    21. Juli 2002
    Beiträge:
    4.971
    Technisches Equipment:
    Dreambox 7020HD
    Dreambox 800HD SE (2x)
    Technisat HD S2 Plus
    Technisat HD8-S
    Triax TDS 88cm
    Schwaiger 5/8 (SEW 5458)
    AW: Humax 5400 / easy.tv-Modul nicht alle Kanäle

    was findet er denn bei manueller suche auf den entsprechenden frequenzen? gar nichts?
     
  5. Rimbi198

    Rimbi198 Neuling

    Registriert seit:
    17. August 2006
    Beiträge:
    1
    Ort:
    Freiburg
    Technisches Equipment:
    Samsung LCD-TV LE-26R51
    Beamer Panasonic PT-AE 500
    Humax BTCI-5900
    Humax IRCI-5400
    Mascom Easy-TV Modul
    Premiere Sport mit Fußball
    Arena
    AW: Humax 5400 / easy.tv-Modul nicht alle Kanäle

    Ich hatte dasselbe Problem bei meinem BTCI-5900 :confused:

    Du mußt beim maunellen Suchlauf folgende Werte einstellen (die habe ich bei meinem IRCI-5400 aktiviert):

    Alternative Antenne Astra
    Polarisation: horizontal
    Symbolrate: 27.500
    FEC:3/4

    Dann müßte es klappen :LOL: Falls nein, liegt es aber in jedem Fall an diesen Einstellungen. Einfach probieren, die Hotline von Humax ist übrigens gut und kann ggf. auch helfen.
     

Diese Seite empfehlen