1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Hotbird Probleme

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von LaForge, 11. November 2004.

  1. LaForge

    LaForge Senior Member

    Registriert seit:
    6. Juli 2004
    Beiträge:
    437
    Ort:
    Weinheim
    Anzeige
    Hiho @ll,

    habe ein kleines Problem:

    Habe auf einer 85cm Fuba Schüssel 3 LNBs im Multifeed (Hotbird, Astra1, Astra2)
    Was nur etwas merkwürdig ist, dass ich Hotbird mit 2 Receivern (Technisat Digicorder S1, D-BOX2) perfekt (Quali 85%) empfangen kann und mit 2 anderen Receivern (Strong 4120) immer kein Signal bekomme. Wisst ihr woran das liegen kann? Habe jetzt schon jeden Receiver an jedem Anschluss im Haus probiert und mit D-Box und Technisat geht immer alles wunderbar...

    Kann das daran liegen, dass der Strong Receiver einen schlechteren Tuner hat? Wäre um Antwort total dankbar :) :winken:
     
  2. easytv

    easytv Gold Member

    Registriert seit:
    7. Oktober 2003
    Beiträge:
    1.392
    Ort:
    Augsburg
    AW: Hotbird Probleme

    Vielleicht sind die Diseqc Einstellungen an den beiden fraglichen Receivern schlicht und einfach falsch.
     

Diese Seite empfehlen