1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Hotbird MTI / T-Systems-Transponder weg?

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von The real Cheesy, 17. Januar 2006.

  1. The real Cheesy

    The real Cheesy Neuling

    Registriert seit:
    16. Januar 2006
    Beiträge:
    1
    Anzeige
    Hallo zu später Stunde! Ich vermisse den MTI / T-Systems-Transponder auf Hotbird 11.200GHz V (27500, 3/4), seit ca. 22:00 Uhr. Alle anderen Transponder in der genannten Frequenznähe sind bei mir einwandfrei zu empfangen, unabhängig von der Polarisation. Wie sieht's bei euch aus? :eek:

    Gruß
    Cheesy
     
  2. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    AW: Hotbird MTI / T-Systems-Transponder weg?

    Ich kann nicht klagen, bei mir ist alles da.
     
  3. Jack D.

    Jack D. Senior Member

    Registriert seit:
    18. April 2005
    Beiträge:
    199
    Ort:
    Hamburg
    Technisches Equipment:
    IPTV: Alice, Big Entertainment, MTV TuneInn
    AW: Hotbird MTI / T-Systems-Transponder weg?

    @Real Cheesy:

    Beim nächsten Mal reicht es, einen Thread zu dem Thema zu öffnen. Dann wird Dir genauso schnell geholfen werden, wenn nicht sogar noch schneller...
     

Diese Seite empfehlen