1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Hotbird Empfang 1 A, aber kein Astra

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von RolandSch, 28. Oktober 2003.

  1. RolandSch

    RolandSch Neuling

    Registriert seit:
    28. Oktober 2003
    Beiträge:
    1
    Ort:
    Overath
    Anzeige
    Hallo zusammen!

    Ich habe mir vor 1 Woche eine digitale Satanlage von L&S Electronic gekauft und diese aufgebaut. Nun stehe ich vor dem Problem das ich zwar ohne jedes Problem Hotbird reinbekomme aber kein Astra.
    Da ich aber wenig Interesse an ungefähr 200 ausländischen Sendern habe dafür aber gerne ProSieben u.ä. sehen würde wurmt mich das gewaltig.

    Ich habe sowohl versucht mit einem analogen Receiver Astra zu bekommen als auch mit der Qualitätsanzeige zu arbeiten aber beides Fehlanzeige. Die Qualitätsanzeige springt ca. 4 mal die Sekunde lustig von 30 bis 90 und mit dem analogen Receiver bekomme ich nur auf der Hotbird Position Empfang. Mein Nachbar kann aber mit seiner analogen Anlage aber Astra empfangen.

    Kann es sein das irgendwelche bestimmte Einstellungen an meinem Receiver vorgenommen werden müssen um Astra zu empfangen oder bin ich einfach nur zu grobmotorisch veranlagt um diesen Satelliten einzustellen?

    Für jede Hilfe bin ich dankbar!
     
  2. Daniel56

    Daniel56 Silber Member

    Registriert seit:
    14. September 2003
    Beiträge:
    529
    Ort:
    CH-3186 Düdingen
    Hallo mein Freund
    Da Du die Anlage erst vor einer Woche gekauft hast und Hotbird problemlos empfängst, liegt es sicher nicht an der Ausrüstung, die ist nämlich die gleiche.
    Da Du nichts anderes erwähnst, nehme ich an, dass Du eine Anlage für nur einen Satelliten hast. Somit ist garantiert sicher die Schüssel auf den falschen Satelliten ausgerichtet.
    Falls es aber doch eine Anlage für 2 Satelliten ist, musst Du zuerst feststellen, ob Du mit dem linken oder rechten LNB Hotbird empfängst. Dies kannst Du am besten damit prüfen, dass Du ein LNB zudeckst. Hotbird muss mit dem linken LNB (immer von der Schüssel aus gesehen) empfangen werden. Ist dies nicht der Fall, muss Schüssel auf ASTRA gedreht werden.
    Gruss Daniel
     
  3. Speedy

    Speedy Foren-Gott

    Registriert seit:
    25. März 2001
    Beiträge:
    10.772
    Ort:
    Mechiko
    Wäre gut, wenn du mal die Anlage beschreiben würdest, denn wir können sonst nur raten.
    Also welche Komponenten wurden verwendet, und wie hast du Sie aufgebaut.

    Eventuell Hindernisse im Empfangsbereich ?

    Kannst dir ja mal die Anleitungen auf meiner Seite anschauen, vieleicht löst sich das Problem danach auf winken
     
  4. smart

    smart Silber Member

    Registriert seit:
    10. Juli 2001
    Beiträge:
    613
    Ort:
    BaWü
    Hi,

    leider schreibst du nicht, was für eine Anlage du genau hast. Ich nehme mal an, du willst Astra und Hotbird über eine Multifeedanlage empfangen(!?) In diesem Fall würde ich mal das Astra-LNB gegen das Hotbird-LNB austauschen. Möglicherweise liegt der Fehler nämlich am LNB.
    Ansonsten würde ich halt mal auf ein Ausrichtungsproblem (Schüssel, LNB) tippen.
    Bei Multifeed muss das schielende LNB schon sehr genau positioniert werden, damit man ein einwandfreies Bild hat.
    Wenn also das LNB keinen Fehler hat, würde ich als nächstes den Azimut und die Elevation der Schüssel bzw. sämtliche Kabelverbindungen überprüfen.
    Evtl. stimmen auch die Diseqc-Einstellungen am Receiver nicht.

    gruss
    smart
     

Diese Seite empfehlen