1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Hilfe: Videorecorder empfängt keinen ton von digitaler Sat-Anlage.

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von haigge, 23. Juni 2005.

  1. haigge

    haigge Neuling

    Registriert seit:
    23. Juni 2005
    Beiträge:
    1
    Anzeige
    :( Ich habe ein großes Problem und hoffe ihr könnt mir helfen

    Ich habe eine digitale Satanlage und bin auch ganz zufrieden damit.
    Ich habe vor ca 1 Jahr einen Festplattenrecorder von Samsung gekauft, mit dem ich ohne Probleme vor kurzen meine Sendungen aufgenommen habe. Jetzt bin ich umgestiegen auf eine digitale Satanlage mit digitalen Receiver. Doch leider empfängt mein Festplattenrecorder über AV nur das Bild und keinen Ton. Ich habe dann bei Samsung angerufen und gefragt woran das liegen könnte, die haben gemeint vielleicht am Scartkabel, dann habe ich das Scartkabel mit dem ich den Receiver an den Fernseher angeschlossen zur Verbindung für Receiver mit Festplattenrecorder genommen und das vermeintlich defekte für den Fernseher. Aber am Fernseher war wieder alles normal und über den Festplattenrecorder wieder nur Bild. Dann habe ich gedacht vielleicht liegts am Scartanschluß am Receiver aber auch nicht. Bei meinen Videorecorder ists das gleiche Problem. Liegts vielleicht am digital Signal.
    Bitte helft mir.:D
     
  2. Brummschleife

    Brummschleife Board Ikone

    Registriert seit:
    12. September 2003
    Beiträge:
    4.794
    Ort:
    Eschborn
    Technisches Equipment:
    Philips 42PFL6687K
    Gibertini Cassegrain CPR 60
    AW: Hilfe: Videorecorder empfängt keinen ton von digitaler Sat-Anlage.

    Das kann mehrere Gründe haben...
    1. Möglichkeit: Du hast den digital-Ton aktiviert (AC3/DD5.1), dann würde der Ton bei entsprechenden Sendungen nur digital, also optisch ausgegeben.
    2. Möglichkeit: Du hast bisher den Ton in Mono über Antennenleitung empfangen, jetzt wird er über Scart ausgegeben, das heisst, Du musst Deinen Videorekorder entsprechend in der Lautstärke anpassen, also entweder über Drehregler oder im On-Screen-Menü die Eingangslautstärke für beide Kanäle fest einstellen oder, wenn vorhanden, auf Auto stellen, dann regelt sie sich selbst ein, ist aber nicht immer optimal...
    3. Möglichkeit: Du hast die Scartbuchsen verwechselt und statt TV Video angeschlossen und Video am TV, der TV-Ausgang ist auch über die Receiver-Fernbedienung regelbar, Du kannst also ganz laut oder auch ganz leise machen, der VCR-Ausgang hingegen bleibt davon unbeeinflußt, das ist aber Modellabhängig, bei einigen Geräten sind beide Scartbuchsen einfach nur parallelgeschaltet.
    Schließlich besteht immer noch die Möglichkeit, dass ein Scartkabel defekt ist, defekt hieße z.B. auch, wenn die Ton-Masse und die Geräte-Masse Schluß haben, dem Fernseher ist das "egal", beim Videorekorder aber löscht sich so der Ton aus, also am besten mal die Scart-Stecker aufschrauben und reingucken oder mal durchmessen.
     
  3. digiface

    digiface Foren-Gott

    Registriert seit:
    21. Dezember 2002
    Beiträge:
    10.641
    AW: Hilfe: Videorecorder empfängt keinen ton von digitaler Sat-Anlage.

    Ich persönlich tippe auf 1 :rolleyes::) .

    Bei aktivierten DD Ton werden meist die Scartbuchsen abgeschaltet, aber nur bei Sendern die in DD senden, also das ZDF, Sat1, Pro7, Premiere 1+2 und Premiere Direkt.

    Panasonic Receiver rechnen den DD-Ton gleichzeitig in analog um, nun gibt er den Ton in digital über Opti. aus, und das aus der gleichen Tonquelle, aus dem digital-Ton errechneten analogen Ton, gibt er noch zusätzlich analog über Scart und Cinch ab. Das machen aber nur wenige Receiver, die meisten schalten dann die analogen Ton-Ausgänge stum.

    Wenn nun bei Deiner Testerei der Ton fehlte, dann kann es genau daran liegen, nur komisch wäre dann, das der TV analogen Ton bekommt, oder hattest Du den analogn Ton auf dem TV vielleicht noch gar nicht so unter die Lupe genommen?

    Mein erster Test wäre, den TV mal übder die VCR Buchse des Receivers anzuschließen, dann sieht man, ob der Receiver den Ton richtig ausgibt.

    Es könnten auch verbogene Kontakte ( Masse ) der Fehler sein, weshalb da der Kontakt fehlt.

    digiface
     

Diese Seite empfehlen