1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

HILFE !! UNICAM wird bei gesteckter Karte nicht erkannt !!

Dieses Thema im Forum "Common Interface, Codierung, Softcams und Co." wurde erstellt von kokomiko40, 5. Juli 2015.

  1. kokomiko40

    kokomiko40 Neuling

    Registriert seit:
    13. Mai 2013
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Ein freundliches Hallo in die Runde.

    Ein seltsames Problem, dennoch hoffe ich, dass vielleicht jemand gleiches oder aehnliches Problem hat oder hatte und evtl. eine Loesung weiss.

    Folgende Sachlage. Haben einen 55" LG und sind ans Kabel von Unitymedia angeschlossen (vormals Kabel BW) haben uns eine HD+ Karte von denen schicken und aktivieren lassen inkl. Original CI+ Modul. Sender sind da , funktionieren, lassen sich halt nur nicht aufnehmen... wie man ja weiss...:confused:

    Nach etwas Studieren hier konnte ich der öffentlichen Meinung entnehmen, dass hier ein UNICAM seine Dienste problemlos tun wuerde, also ein solches Teil besorgt (Firmware 5.45) reingesteckt, wird erkannt, Karte rein.... laeuft.... :D

    Soweit gut.

    Schaltet man nun den Fernseher aber aus und wieder an , wird das Modul leider automatisch nicht mehr erkannt. Witzigerweise, lasse ich die Karte draussen, erkennt der LG das CAM sofort, Karte manuell nachschieben, funzt. Nur bei gesteckter Karte wird die CAM Erkennung blockiert.... verstehs nicht und habe auch keine Idee mehr....

    Bin fuer jeden Vorschlag dankbar...

    Schoenes Wochenende to all
    KOKO
     
  2. Discone

    Discone Foren-Gott

    Registriert seit:
    2. Juni 2008
    Beiträge:
    14.210
    Zustimmungen:
    398
    Punkte für Erfolge:
    93
    AW: HILFE !! UNICAM wird bei gesteckter Karte nicht erkannt !!

    Auch beim Unicam gibt es Unterschiede, du hast ein "altes" Unicam 2.0 gekauft, welches nach deinen Erfahrungen mit dem LG-TV nicht richtig kompatibel ist, aktuell die beste Unicam-Hardware
    ist das Unicam Evo 4.0: Kompatibilitätsliste / Empfangsgeräte, die bereits erfolgreich getestet wurden
    > Unicam HW v4.0 mit aktueller Modul-Firmware: Troja_4.23.rar oder Pacific_4.23.rar .
    Vielleicht befindet sich dein LG TV-Gerät in der Liste, ansonsten hilft nur ein Test,
    bei Nichtfunktion evt. wieder die Ausliefer-Firmware auf das Universal CI-Modul aufspielen und Rückgabe.
    Beim nachfolgend genannten Händler sollte innerhalb 14 Tagen auch eine Rückgabe mit aktueller Modul-FW
    möglich sein: Unicam Evo 4.0 CI Sat Kabel Modul - WS-Tronik

    Zum Unicam 4.0 findet man übrigens hier alles Wissenswerte: KLICK
    Wenn das Unicam Evo 4.0 mit deinem LG-TV einwandfrei funktioniert, dann noch testen ⇒ NDS FastMode+
     
    Zuletzt bearbeitet: 5. Juli 2015
  3. kokomiko40

    kokomiko40 Neuling

    Registriert seit:
    13. Mai 2013
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: HILFE !! UNICAM wird bei gesteckter Karte nicht erkannt !!


    Vielen vielen Dank fuer Deine umfangreiche Ausfuehrung. Werde mich mal im Bekanntenkreis umhoeren, wer so ein Evo hat und mir das mal versuchen 2 Std. zu leihen zum testen... DANKE BIS HIERHER..
     

Diese Seite empfehlen