1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Hilfe: Spontane Empfangsprobleme

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Barral, 18. Juni 2006.

  1. Barral

    Barral Neuling

    Registriert seit:
    14. September 2004
    Beiträge:
    10
    Anzeige
    Einen schönen Gruss in die Runde von einem (relativen) newbie!

    Mein Problem:
    Ich betreibe eine schon etwas ältere SAT-Anlage mit 2 Analog-receivern und 2 Digital-receivern (Satellit Astra auf 19,2° ). Es wurde vor zwei Jahren ein neuer digital-tauglicher LNB eingebaut und ein neuer, vierter (!) Kabelstrang verlegt. Genaueres weiß ich leider nicht, da sich die Hardware auf dem Spitzboden befindet, wo ich nur mit großer Mühe hin komme.

    Bis vor kurzem (!) gab's keine Probleme. Seit wenigen Tagen hat jetzt der digitale receiver (Zehnder DX 800) am neuen 4. Kabelstrang massive Empfangsprobleme. Symptome: Ich bekomme bei den meisten für mich interessanten Sendern die Meldung "kein Signal"; der Balken der Signalanzeige ist zwar dar, aber nicht "gelb" wie es sein sollte. Seltsam ist, dass ich einige ausländische Sender (z. B. "Al Jazeera", einige spanische und polnische Sender und auch "Bibel-TV") rein bekomme, die deutschen Sender ARD, ZDF usw. jedoch nicht!

    Der Empfänger selbst ist o.k., das hab ich an einem anderen Anschluß (Kabelstrang 3) getestet - alle auf Astra programmierten Sender sind da! Die drei anderen Kabelenden liefern alle guten Empfang - wäre sonst ja auch schlimm angesichts der WM. :rolleyes:

    Bin etwas ratlos, da ich wissentlich nichts verändert habe an der Gesamtanlage. Nach meiner unmaßgeblichen, weil laienhaften Meinung könnte es vielleicht an dem neuen 4. Kabelstrang liegen, da der mit ca. 20m Länge etwas länger ist als die drei anderen. Aber wieso hat dann alles 2 Jahre lang einwanfrei funktioniert?


    Bevor ich den Service-Techniker rufe wollte ich 'mal eure kompetenten Ratschläge einholen. :winken:

    Besten Dank schon vorab, B.
     
  2. willi47

    willi47 Junior Member

    Registriert seit:
    20. November 2001
    Beiträge:
    125
    Ort:
    Ostfriesland
    AW: Hilfe: Spontane Empfangsprobleme

    Hallo Barral,
    die Kabellänge an sich sollte nicht das Problem sein, aber es gibt schlechte Kabel die sich manchmal merkwürdig verhalten. Ich hatte ein ähnliches Problem vor einiger Zeit bei einem Kunden, wo letztendlich nur ein neues Kabel das Problem löste.
    An deiner Stelle würde ich erst mal das 20m Kabel an einen anderen Ausgang des Quad-LNB's anklemmen, bzw an einen anderen Ausgang des Multischalters, falls vorhanden.
    Der Zehnder Receiver kann natürlich auch noch in Frage kommen, wenn er z.B. mit dem etwas längeren Kabel Probleme hat, weil z.B. das Netzteil etwas schwächelt.

    Gruß
    willi
     
  3. simpelsat

    simpelsat Board Ikone

    Registriert seit:
    26. März 2006
    Beiträge:
    3.851
    Ort:
    Egal/Oder
    Technisches Equipment:
    DVB-S
    10x Zehnder DX1500s (2x Kathrein ADR) und Spaun 9982
    33er DigiDish für 19e (bisher nur bei Gewitter im Mai 2007 ausgefallen)
    70er Triax-78 auf SG-2100A für 53e-34.5w (Standard 28e)
    (72e-58w - möglich bei Dachinstallation)

    DVB-T
    168 DX-Speicherungen bzw. 27 Programme mit Zimmerantenne:
    ct-Dipole und Hirschmann Zifa 15 / 16 und mobile 84cm-Richtantenne
    für DK DVB-T1778-7" und Skymaster DT 50 sowie LCD
    AW: Hilfe: Spontane Empfangsprobleme

    ... aber der receiver läuft doch an den anderen drei kabeln einwandfrei - wenn ich das richtig gelesen habe.

    daher am besten dieses kabel nr.4 mal überprüfen und dazu die anschlüsse mal untereinander austauschen, um dem verflixten fehler mit dem oberen frequenzband auf die schliche zu kommen ...
     
    Zuletzt bearbeitet: 18. Juni 2006
  4. Barral

    Barral Neuling

    Registriert seit:
    14. September 2004
    Beiträge:
    10
    AW: Hilfe: Spontane Empfangsprobleme

    Hier die Lösung: Es war der Multischalter, einer der vier Ausgänge war defekt! Ein sehr ungewöhnliches Fehlerbild - meinte der Sat-Techniker. MS ausgetauscht - alles wieder im grünen Bereich! Gruß und Dank, Barral
     
  5. Schwalbe

    Schwalbe Gold Member

    Registriert seit:
    26. Dezember 2005
    Beiträge:
    1.671
    Ort:
    NRW
    Technisches Equipment:
    Philips 42 PFL 7665H
    Philips HTS 8562
    Vu+ Duo
    Edision Pingulux
    Sky Komplett incl. HD
    HD+
    AW: Hilfe: Spontane Empfangsprobleme

    so ungewöhnlich ist es gar nicht. das obere frequenzband geht beim multischalter öfters kaputt. selten ist nur das untere frequenzband
     

Diese Seite empfehlen