1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

HILFE: merkwürdiges PROBLEM beim 29400

Dieses Thema im Forum "Medion / Tevion" wurde erstellt von don, 18. März 2005.

  1. don

    don Junior Member

    Registriert seit:
    25. November 2004
    Beiträge:
    21
    Anzeige
    hej leute,
    ich habe folgendes problem:
    ich wohne in berlin.
    wenn ich eine sendung der sender von kanal 25 (vox, rtl, rtl2, super rtl) aufnehmen möchte (mit einem md 29400), wird mit beginn der aufnahme die bildqualität so schlecht, dass man die aufnahme vergessen kann. extreme klötzchenbildung. stoppe ich die aufnahme ist die qualität wieder o.k.
    die signalstärke wird mit 21,1 angegeben, daran sollte es also nicht liegen. bei allen anderen sendern habe ich keine probleme.
    HILFE.

    grüße
    don
     
  2. lex2211

    lex2211 Neuling

    Registriert seit:
    14. Januar 2004
    Beiträge:
    19
    Ort:
    Wesel
    AW: HILFE: merkwürdiges PROBLEM beim 29400

    Hi don,
    Hängt wahrscheinlich mit deiner aktiven Antenne zusammen.

    Gruß LEX
     
  3. Jörg S.

    Jörg S. Senior Member

    Registriert seit:
    8. November 2004
    Beiträge:
    269
    Technisches Equipment:
    Medion MD 24500
    Technisat SkyStar 2
    AW: HILFE: merkwürdiges PROBLEM beim 29400

    Ist sogar sehr wahrscheinlich, daß die Spannung zur Antenne durch die Belastung durch die arbeitende Festplatte soweit einbricht, daß der Verstärker nicht mehr richtig arbeitet. Dadurch wird dann der Empfang schlechter.
     
  4. don

    don Junior Member

    Registriert seit:
    25. November 2004
    Beiträge:
    21
    AW: HILFE: merkwürdiges PROBLEM beim 29400

    erstmal danke.
    wenn ich das richtig verstehe, ist das dann auch wieder ein problem des verbauten netzteils des 29400 (24500), welches ja hier im forum auch schon für andere fehler verantwortlich gemacht wurde? gibt es abhilfe dagegen?

    grüße
    don
     
  5. _Berni_

    _Berni_ Junior Member

    Registriert seit:
    25. Oktober 2004
    Beiträge:
    106
    AW: HILFE: merkwürdiges PROBLEM beim 29400

    Das Problem ist bekannt, hift leider nur Umtauschen, oder zur Reparatur einschicken.

    Gruß

    Berni
     

Diese Seite empfehlen