1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Hilfe! Keine horizontalen (analogen) Sender mit EXR 504 / UWS 78 / UAS 474

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von guisekeeper, 5. Januar 2006.

  1. guisekeeper

    guisekeeper Junior Member

    Registriert seit:
    5. Januar 2006
    Beiträge:
    21
    Anzeige
    Hi,

    ich habe eine ASTRA Antenne mit ca. 90cm Durchmesser. Darauf ist ein Astro SBX 474 bzw. UAS 474 von Kathrein angebracht. Der Empfang bei direktem Anschluss an einen der beiden Zuleitungen ist optimal.
    Zur Digitalisierung der Anlage habe ich an die Leitungen zuerst eine UWS 78 von Kathrein angeschlossen, die direkt mit einer EXR 504 verbunden ist. Leider muss ich zu meinem Grundig Analog-Receiver ein ca 40m langes normales TV Kabel nutzen.
    Jetzt habe ich aber das Problem, daß ich keine (analogen) horizontalen Sender mehr empfangen kann.
    Gibt es einen Weg die UWS bzw. EXR zu testen und auszuschließen, daß eine davon defekt ist? Oder ist wohlmöglich das Kabel schuld? Aber die EXR hat doch extra noch eine Stromzufuhr.
     
  2. -Blockmaster-

    -Blockmaster- Wasserfall

    Registriert seit:
    21. Januar 2001
    Beiträge:
    9.048
    Ort:
    Deutschland / Hessen
    AW: Hilfe! Keine horizontalen (analogen) Sender mit EXR 504 / UWS 78 / UAS 474

    Nur Schnee, schlechtes Bild, nur Vertikal???
     
  3. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    AW: Hilfe! Keine horizontalen (analogen) Sender mit EXR 504 / UWS 78 / UAS 474

    Da dürfte wohl das Kabel schuld sein, bestimmt ein F-Stecker nicht korrekt montiert.
     
  4. guisekeeper

    guisekeeper Junior Member

    Registriert seit:
    5. Januar 2006
    Beiträge:
    21
    AW: Hilfe! Keine horizontalen (analogen) Sender mit EXR 504 / UWS 78 / UAS 474

    Die vertikalen sind alle mit gutem Bild da.
    Ich habe mich jetzt kurz hinter die EXR Matrix geschaltet, um das lange alte TV Kabel zu umgehen. Jetzt bekomme ich zwar ein paar horizontale Sender (vorher war nur Schnee!), aber nur sehr sehr schwach. Die besten sind N24 (mit einigen schwarzen Streifen), Bayern und Vox (sehr schwach, aber Bild erkennbar und mit Ton).
    Kann ich davon ausgehen, daß die Weichen funktionieren und der Fehler zur Zuleitung zum LNB liegt? Wenn ich die beiden Zuleitungen vom LNB zur UWS 78 vertausche (also h und v), dann tut sich auch nix.
     
    Zuletzt bearbeitet: 5. Januar 2006
  5. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    AW: Hilfe! Keine horizontalen (analogen) Sender mit EXR 504 / UWS 78 / UAS 474

    Wenn es ein Fehler im Kabel zum LNB wäre, würde es sich auch auf das High-Band auswirken. Eher wäre dann ein Fehler in der Verkabelung UWS78 >> EXR504.
    Wie sieht denn der Empfang auf den Digital-Receivern bei z.b. Bibel TV und RAI1 aus?
    Hast du mal kontrolliert, ob der Receiver überhaupt eine Steuerspannung zum Multischalter schicht?
     
  6. Opp

    Opp Silber Member

    Registriert seit:
    25. November 2004
    Beiträge:
    651
    Ort:
    Hamburg
    AW: Hilfe! Keine horizontalen (analogen) Sender mit EXR 504 / UWS 78 / UAS 474

    Sind die Ausgänge der UWS ganz bestimmt richtig mit den Eingängen der EXR verbunden?
    Ist das Netzteil der EXR schwach handwarm?
    Fehlen die horizontalen Programme an allen Ausgängen der EXR?
    Liefert der Receiver unter Last wirklich 18 Volt?
    Wenn du die UWS raus nimmst und nur die Low- Eingänge der EXR beschaltest, funktionieren die horizontalen Programme dann?
     
  7. guisekeeper

    guisekeeper Junior Member

    Registriert seit:
    5. Januar 2006
    Beiträge:
    21
    AW: Hilfe! Keine horizontalen (analogen) Sender mit EXR 504 / UWS 78 / UAS 474

    Ich habe bisher noch keinen Digitalreceiver, da ich erst sicher gehen will, daß die Anlage läuft.
    Ich habe jedoch ein paar analoge horizontale Sender im über 12.000, wenn auch so schlecht im Empfang, wie im Low Band.
     
  8. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    AW: Hilfe! Keine horizontalen (analogen) Sender mit EXR 504 / UWS 78 / UAS 474

    Wie soll denn das gehen? Das deutet doch sehr stark darauf, dass keine Steuerspannung am Multischalter ankommt. Das solltest du auf jeden Fall prüfen! Gegebenenfalls solltest du mal deinen Receiver an einer funktionierenden Anlage testen, bzw. einen wirklich funktionsfähigen Receiver an deine Anlage mit einem geprüften Kabel anschließen.
    Und dann steht immer noch die Frage, ab die Verbindungen zwischen UWS78 und EXR504 korrekt sind.
     
  9. guisekeeper

    guisekeeper Junior Member

    Registriert seit:
    5. Januar 2006
    Beiträge:
    21
    AW: Hilfe! Keine horizontalen (analogen) Sender mit EXR 504 / UWS 78 / UAS 474

    Die EXR und UWS sind mittels eines Steckverbinders (EMU) direkt verbunden. Müsste also in Ordnung sein.
    Warum so weit oben noch analoge Programme sind weiß ich auch nicht. Ich habe hier aber irgendwo im Forum mal gelesen, daß dort auch welche gesendet werden.:eek:
    Der Receiver funktioniert wie gesagt, wenn ich ihn direkt an den LNB ohne EXR und UWS anschließe einwandfrei. Zudem habe ich hier noch einen alten analogen Receiver von SABA und der macht das gleiche wie der Grundig.
    Was meinst du mit Steuerspannung?
     
    Zuletzt bearbeitet: 5. Januar 2006
  10. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    AW: Hilfe! Keine horizontalen (analogen) Sender mit EXR 504 / UWS 78 / UAS 474

    o.k.

    Auf Astra gibt es nur analoge Programme im Low-Band, also unterhalb von 11,7GHz.

    Hast du da beide Kabel vom UWS78 abgeschraubt? Oder bekommt das LNB eventuell noch Strom vom Multischalter?

    Die Steuerspannung, die der Receiver liefert, ist notwendig, damit der Multischalter weiß, mit welchem der vier Antennenkabel er den Receiver verbinden soll. Es ist die gleiche Spannung, die auch ein Single- oder Quad-LNB braucht.
     

Diese Seite empfehlen