1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Hilfe Kein System

Dieses Thema im Forum "d-box 1 und d-box 2" wurde erstellt von neoberlin, 9. April 2005.

  1. neoberlin

    neoberlin Neuling

    Registriert seit:
    24. März 2005
    Beiträge:
    9
    Anzeige
    Hallo,

    ich brauch eure hilfe ich habe Kein System mehr drauf.
    seid dem ich das Img JtG_Neutrino_Komplett_2 drauf gemacht habe aber ich aber ich musste das JtG_Neutrino_Komplett_1x drauf mach und jetzt geht nix mehr.
    Wie kann ich es wieder hin bekommen das ich wieder fernsehen kann und radio hören kann??

    vielen dann für eure hilfe schon vorraus:winken:

    p.s. das heißt das warte auf ppcboot...
     
  2. Spid3r

    Spid3r Silber Member

    Registriert seit:
    25. April 2004
    Beiträge:
    541
    Ort:
    Berlin
    Technisches Equipment:
    DBox2 mit Neutrino
    AW: Hilfe Kein System

    wenn du 1x und 2x verwechselt hast ist "Kein System" normal und kein grund zur panik. einfach das richtige image erneut flashen und gut ist.
     
  3. neoberlin

    neoberlin Neuling

    Registriert seit:
    24. März 2005
    Beiträge:
    9
    AW: Hilfe Kein System

    geht aber nicht ich lass das programm ich 30 min laufen
     
  4. Gorcon

    Gorcon Kanzler Mitarbeiter

    Registriert seit:
    15. Januar 2001
    Beiträge:
    107.267
    Ort:
    Schwerin
    Technisches Equipment:
    Coolstream Zee², HD1
    AW: Hilfe Kein System

    Dann verwende den Flashassistenen. ;)
    Gruß Gorcon
     
  5. neoberlin

    neoberlin Neuling

    Registriert seit:
    24. März 2005
    Beiträge:
    9
    AW: Hilfe Kein System

    soll ich mit nullkabel also ja oder nein sagen
     
  6. neoberlin

    neoberlin Neuling

    Registriert seit:
    24. März 2005
    Beiträge:
    9
    AW: Hilfe Kein System

    hat einer von euch MSN oder ICQ.
    wenn ja könnt ihr mir da geben und dann können wir besser schreiben
     
  7. neoberlin

    neoberlin Neuling

    Registriert seit:
    24. März 2005
    Beiträge:
    9
    AW: Hilfe Kein System

    kommt noch was hin

    bis da bleib er nur noch


    debug: DDF: Calibrating delay loop... debug: DDF: 66.76 BogoMIPS
    debug: BMon V1.1 mID 03
    debug: feID 00 enxID 03
    debug: fpID 52 dsID 01-7f.61.85.07.00.00-7f
    debug: HWrev 41 FPrev 0.23
    debug: B/Ex/Fl(MB) 32/00/08
    WATCHDOG reset enabled
    dbox2:root> debug:
    BOOTP/TFTP bootstrap loader (v0.3)
    debug:
    debug: Transmitting BOOTP request via broadcast
    debug: Given up BOOTP/TFTP boot
    boot net failed

    Flash-FS bootstrap loader (v1.5)

    Flash superblock not ok: No bootrecord
    boot flash /root/platform/sagem-dbox2/kernel/os failed

    Flash-FS bootstrap loader (v1.5)

    Flash superblock not ok: No bootrecord
    boot flash /root/platform/mpc8xx-dbox2/kernel/os failed

    Flash-FS bootstrap loader (v1.5)

    Flash superblock not ok: No bootrecord
    boot flash /root/platform/kernel/os failed

    Flash-FS bootstrap loader (v1.5)

    Flash superblock not ok: No bootrecord
    boot flash /root.new/platform/sagem-dbox2/kernel/os failed

    Flash-FS bootstrap loader (v1.5)

    Flash superblock not ok: No bootrecord
    boot flash /root.new/platform/mpc8xx-dbox2/kernel/os failed

    Flash-FS bootstrap loader (v1.5)

    Flash superblock not ok: No bootrecord
    boot flash /root.new/platform/kernel/os failed

    Flash-FS bootstrap loader (v1.5)

    Flash superblock not ok: No bootrecord
    boot flash /lost+found/root/platform/sagem-dbox2/kernel/os failed

    Flash-FS bootstrap loader (v1.5)

    Flash superblock not ok: No bootrecord
    boot flash /lost+found/root/platform/mpc8xx-dbox2/kernel/os failed

    Flash-FS bootstrap loader (v1.5)

    Flash superblock not ok: No bootrecord
    boot flash /lost+found/root/platform/kernel/os failed
    dbox2:root>

    kann da jemand mir helfen uich muss das alles heute noch hin bekommen
     
  8. neoberlin

    neoberlin Neuling

    Registriert seit:
    24. März 2005
    Beiträge:
    9
    AW: Hilfe Kein System

    ich brauche keine hilfer mehr geht wieder alles
     
  9. Gorcon

    Gorcon Kanzler Mitarbeiter

    Registriert seit:
    15. Januar 2001
    Beiträge:
    107.267
    Ort:
    Schwerin
    Technisches Equipment:
    Coolstream Zee², HD1
    AW: Hilfe Kein System

    Tja oben habe ich doch schon geschrieben Du sollst den Flashassitent nehmen. Aber warscheinlich hast Du jetzt den Fehler selbst ;) bemerkt.

    Gruß Gorcon
     
  10. casper100

    casper100 Wasserfall

    Registriert seit:
    16. September 2004
    Beiträge:
    7.900
    Ort:
    BaWü
    AW: Hilfe Kein System

    Er hat überhaupt keinen Fehler bemerkt, mit dem Flash-Assi gings dann auf einmal.
    Obwohl man keine Ahnung hat, nem Kumpel wohl zuviel versprochen. :rolleyes:
     

Diese Seite empfehlen