1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Hilfe....! Kein Empfang von vertikalen Sendern und HD+

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von Goginho99, 23. November 2010.

  1. Goginho99

    Goginho99 Neuling

    Registriert seit:
    23. November 2010
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo Zusammen, ich habe ein Problem mit meiner SAT-Anlage.

    Ich habe ein aktives digitales Einkabelsystem mit der Bezeichnung EKLD-3.
    LNB-Bezeichnung fehlt mir, weil ich noch nicht auf dem Dach war. Aber: Ich kann durch das Dachfenster sehen, das aus dem LNB 2 Kabel ausgehen und dann in das EKLD-3 führen. 1 Kabel für Hor und 1 Kabel für Ver. Von dort aus geht ein Kabel in den Verteiler (schätze ich) und von dort aus in die Wohnung. In der Wohnung habe ich mehrere Wanddosen an denen ich dann ein Receiver anschliessen kann. So weit so gut.

    Habe mir vor 2 Tagen einen neuen Receiver gekauft. Modell: Digibox Imperial HD 4+. Zu diesem Receiver gab es eine HD+ Karte für ein Jahr.

    Nun zu meinem Problem:
    Ich habe den Receiver angeschlossen und habe die automatische Installation durchlaufen lassen. Als der Receiver dann fertig war, konnte ich durch die HD-Programme schalten, leider ohne Ton und Bild. Die Receiver Information lautet: "Ihr Receiver empfängt leider kein oder ein zu schwaches Signal!". Folgende Programme kann ich NICHT empfangen:
    ARD HD; ZDF HD; alle HD+ Programme; DMAX; Phoenix; ARTE; EinsFestival usw. Bekomm auch keine vertikales Signal, auf keinem voreingestellten Transponder. Der Empfang von Pro7, RTL und Sat 1 usw. ist kein Problem. Nur Leider nicht in HD!!!!!

    Habe mich durch das I-Net gelesen und erfahren, dass Einkabelsysteme kein LOW BAND empfangen können. So wie es aussieht senden alle HD Sender auf dem LOW BAND. Komischerweise habe ich bei der Suche nach einer Lösung immer wieder das Wort UNICABLE gelesen. Prompt habe ich dann mal nach geschaut, ob mein Receiver dieses besagte UNICABLE verfügt. Das Datenblatt sagt ja. Nur finde ich leider keine Einstellung dafür.

    Nun zu meiner Frage, ist es überhaupt möglich, mit meiner SAT-Anlage HD Programme zu empfangen? Wieso bekomme ich kein vertikales Signal? Kann ich das LNB austauschen und einen Multiswitch installieren anstelle von dem jetztigen? Habe nämlich gehört, dass das Koaxialkabel von Einkabelsystemen speziell ist und ich es auch austauschen müsste.
    Habt ihr vielleicht eine Lösung für mich????

    Danke im voraus !
    P.S. Sorry, wenn es der falsche Thread ist. Bin neu !!! :rolleyes:
     
  2. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.302
    Zustimmungen:
    1.676
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Hilfe....! Kein Empfang von vertikalen Sendern und HD+

    Die Anlage muss auch erst für Unicable Umgerüstet werden.
    So wird das nichts.

    Oder auf eine ganz normale SAT Anlage mit allen Bändern.
    Wie das zu bewerkstelligen ist, dazu müsste man genau die vorhandene Verkabelung kennen.
    Kannst ja mal ne kleine Zeichnung machen.
     

Diese Seite empfehlen