1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Hilfe!!!! Kabel tot!!

Dieses Thema im Forum "Analog-Ecke" wurde erstellt von beatbox88, 24. April 2006.

  1. beatbox88

    beatbox88 Senior Member

    Registriert seit:
    25. April 2004
    Beiträge:
    485
    Ort:
    Erfurt
    Anzeige
    Hi! Seit Samstag ist in unserem gesamten Haus das Kabel-TV tot. Bei den Nachbarn klappts und der Hausanschlussverstärker ist auch in Ordnung (von Fachmann geprüft). Er meint, dass dies am Übergabepunkt liegt. Die KDG kriegt ihren A*sch auch nicht in Bewegung. Was kann ich tun?
     
  2. grtweb.de.ms

    grtweb.de.ms Board Ikone

    Registriert seit:
    16. April 2005
    Beiträge:
    3.091
    Ort:
    Dreieich
    AW: Hilfe!!!! Kabel tot!!

    Asl wir das Problem mal hatten haben folgendes gemacht:
    Einen Video genommen und bei einem TV die Frequenz eingestellt auf dem der Sendet.
    Dann das Kabel vor dem Verstärker raus und den Video dahin und hinten dann in den Video rein. Dann auf dem Video was abspieln. Wenn das auf dem TV dann wieder erscheint, dann ist euer Internes Kabelnetz OK. Bei uns war damals eine Klemme in einer Dose aufegangen.

    Wenn alles OK und doch nichts kommt, ist heiß es warten.
     
  3. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    AW: Hilfe!!!! Kabel tot!!

    Was hat denn der Fachmann zum ankommenden Signal gesgt? Dort kann er sich doch an drei Stellen das Signal anschauen und beurteilen.
     
  4. KlausAmSee

    KlausAmSee Board Ikone

    Registriert seit:
    8. Oktober 2004
    Beiträge:
    4.830
    Ort:
    Mitten im Hegau
    AW: Hilfe!!!! Kabel tot!!

    Hi,

    ich möchte mal stark bezweifeln, daß er den Hausanschlußverstärker beurteilen konnte, ohne Eingangssignal zu haben. Aber der Fehler liegt ja wohl davor.
    Hier eine Fehlermöglichkeit, die ich schon mehrfach angetroffen habe: es hat sich ganz einfach im ÜP die Kontaktschraube für den Koax-innenleiter vom Erdkabel gelöst. OK, ist nicht deine Aufgabe das zu prüfen, aber wenn der ÜP nicht verplombt ist (sollte er eigentlich nicht) dann nimm einen Schaubendreher und ziehe die Klemme mit Gefühl nach.

    Ansonsten hilft eigentlich immer nur Geld zurückbehalten.

    Klaus
     
  5. beatbox88

    beatbox88 Senior Member

    Registriert seit:
    25. April 2004
    Beiträge:
    485
    Ort:
    Erfurt
    AW: Hilfe!!!! Kabel tot!!

    Der Fehler hat sich behoben. Die Ursache: Eine defekte Sicherung. Kein Wunder, dass nichts geklappt hat. Auslöser für den Stromausfall war irgendso eine defekte "Tauchpumpe". Was immer das ist, egal!!! TV und Radio geht wieder :love:
     
  6. grtweb.de.ms

    grtweb.de.ms Board Ikone

    Registriert seit:
    16. April 2005
    Beiträge:
    3.091
    Ort:
    Dreieich
    AW: Hilfe!!!! Kabel tot!!

    Eine Tauchpumpe ist ne Pumpe die ins Wasser getaucht wird.
     
  7. KlausAmSee

    KlausAmSee Board Ikone

    Registriert seit:
    8. Oktober 2004
    Beiträge:
    4.830
    Ort:
    Mitten im Hegau
    AW: Hilfe!!!! Kabel tot!!

    Wird ja noch schöner: zuerst wurde der Hausanschlußverstärker ohne Eingangssignal vom ÜP für gut befunden, jetzt hat er sogar ohne Stromversorgung funktioniert...
    Schön daß der Fehler gefunden ist. Und: es lebe die systematische Fehlersuche!

    Klaus
     

Diese Seite empfehlen