1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Hilfe ich bekomme es nicht hin!!

Dieses Thema im Forum "d-box 1 und d-box 2" wurde erstellt von kartg, 11. November 2003.

  1. kartg

    kartg Neuling

    Registriert seit:
    11. November 2003
    Beiträge:
    4
    Ort:
    Witten
    Anzeige
    Ich habe echt alles hier und in anderen Foren
    gelesen bzw. gefressen und habe echt alles
    gemacht alle alphacams und ucode.bins aufgespielt und gemacht und getan doch Premiere bleibt
    sowas von dunkel!!

    Also mal etwas genauer ich habe das aktuelle
    Image von AlexW2xImageV1.7.1 drauf habe danach
    die cdk.cramfs kopiert 7.159.805 byte groß alle Ucodes aus meinem original Image ausgelesen und auch kopiert alles so wie dokumentiert aber
    es funktioniert nicht!!

    Habe übrigens eine Nokia DBox2 Kabel mit Karte
    Nagra K02 --> Ja ich habe auch die cam-alpha.bin mit D am Ende

    HILFE!! Was mache ich denn jetzt noch falsch??

    Bitte helft mir!! sch&uuml
     
  2. Lechuk

    Lechuk Institution

    Registriert seit:
    14. April 2002
    Beiträge:
    15.316
    Ort:
    bln
    Technisches Equipment:
    Sat:
    Atemio AM510
    19,2° - 28,2°

    TV:
    Optoma HD26 92"
    aktives 3D

    Ton:
    7.1-Kanal A/V Surround Receiver
    TEAC AG-D500
    Heimkino Boxensystem eingerichtet nach 3.1.13 ITU.R 3/2

    Sony VAJO
    HP Pavilion dv6545eg

    Samsung BD-D6500 3D
    Samsung BD-F7500 3D

    LD
    Denon LA-2300A
    Das Zauberwort heißt "camd2".
    Dazu findest Du hier einen Thread.
    cramfs vom 04.11.2003
     

Diese Seite empfehlen