1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Hilfe benötigt

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von blady, 22. Mai 2007.

  1. blady

    blady Neuling

    Registriert seit:
    22. Mai 2007
    Beiträge:
    4
    Anzeige
    Hallo Leute,

    ich weiß nicht mehr weiter.
    Ich habe mir eine neue Anlage von Hirschmann gekauft.
    Sie besteht aus einer 90 cm Schüssel, digital/analog LNB, 5/8 Multiswitch, 6 Antennendosen und 4 Receiver digital und 2 analog. Die Anlage ist technisch einwandfrei installiert. Die Leitungen sind alle neu (MK90). Die Anlage wurde mit einem Sat-Antennenmeßgerät eingemessen. Alle Stecker sind Qualitätsstecker. Leitungsnetz über Multiswitch geerdet. Leitungslänge max. 25 Meter zwischen Switch und Dose.

    Die Anzeige der Signalqualität am Fernseher ist 50 %. Signalstärke 69%. Bild und Ton fallen bei den Digitalreceivern teilweise aus und es kracht sehr laut in den Lautsprechern des Fernsehers. An den Leitungsenden bekommt man heftige Schläge. Das Anschrauben ohne Handschuhe ist kaum möglich für mich.

    Ich testete nun 3 verschiedene LNB`s. Wechselte die Leitungen aus. Habe noch zusätzlich einen von Hirschmann empfohlenen Verstärker vor dem Multiswitch eingebaut. Auch habe ich schon mit und ohne Antennendose versucht. Bringt alles nichts. Jedoch sehe ich am Meßgerät einen Pegelausschlag bis 100 % als Zucken (also nur für einen Bruchteil einer Sekunde)

    Jetzt habe ich nochmals 140 Euro in die Hand genommen und einen neuen Multiswitch gekauft. Selbes Phänomen.

    Nun habe ich noch eine Vermutung. Und zwar steht in 12,53 Meter Entfernung eine Fichte (Nadelbaum). Dieser ist ca. 3 Meter höher als die Schüssel. Vieleicht liegt dieser im Empfangsbereich ?

    Für Eure Hilfe wäre ich sehr dankbar.
     
  2. minzim

    minzim Board Ikone

    Registriert seit:
    10. April 2003
    Beiträge:
    3.592
    Ort:
    ~ 09e21/52n06
  3. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    49.545
    Ort:
    Genthin
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Hilfe benötigt

    Das sieht nach einem Kurzschluss in der Anlage aus.
    Alle Leitungen und Stecker überprüfen.
    Kann an einer Steckverbindung liegen oder einem Kabelbruch in einer Leitung.

    Nehme ich mal stark an.
    Genau wissen kann man es durch eine Ferndiagnose nicht.
     
  4. blady

    blady Neuling

    Registriert seit:
    22. Mai 2007
    Beiträge:
    4
    AW: Hilfe benötigt

    Zur Einmessung habe ich ein altes Kathrein benutzt. Kontrolle mit einem Satlook Micro Plus NIT.

    Ein Kurzschluß kann ich ausschließen.
     

Diese Seite empfehlen