1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

HD8+ - Nur Ton kein Bild bei HD-Sendern

Dieses Thema im Forum "TechniSat" wurde erstellt von daniel87, 3. Februar 2013.

  1. daniel87

    daniel87 Junior Member

    Registriert seit:
    9. März 2006
    Beiträge:
    88
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Anzeige
    Liebes Forum,

    mein Vater hat seit 2 Tagen folgendes Problem:

    Bei sämtlichen HD Sendern (Free TV + Sky - kein HD+) wird nur noch der Ton wiedergegeben. Es erscheint jedoch kein Bild bis auf das OSD Display von Technisat welches den Sender etc. anzeigt.

    Folgende Dinge haben wir bereits geändert, brachten jedoch keinen erfolg:

    - Testweise über AV statt HDMI
    - Änderung HDMI Qualität von Auto auf 720P da HD-Ready TV

    Woran kann es liegen? Ich kann mir ehrlich gesagt nicht erklären was hier ggfs. falsch läuft denn das Signal ist ja da und es muss somit ja eig am TS Receiver liegen.

    Vielen dank und euch noch ein schönes Restwochenende!
     
  2. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.321
    Zustimmungen:
    1.740
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: HD8+ - Nur Ton kein Bild bei HD-Sendern

    Wen sowohl über HDMI und Scart nix kommt, ist der Receiver dahin.
    Ruhe in Frieden.
     

Diese Seite empfehlen