1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

HD8+ alle HD-Sender kein Bild - nur Ton

Dieses Thema im Forum "TechniSat" wurde erstellt von Zappzerapp, 25. Dezember 2010.

  1. Zappzerapp

    Zappzerapp Junior Member

    Registriert seit:
    2. August 2006
    Beiträge:
    51
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Anzeige
    Hallo, ich habe seit ein paar Tagen ein grosses Problem bei meinem 3 Monate alten TechniSat HD8+.
    Bei allen HD-Sendern, egal ob HD+-Sender oder ARD-HD oder ZDF-HD.
    Bei o.a. Sendern kommt auf einmal kein Bild, nur noch der Ton. Die SD-Varianten funktionieren problemlos.
    Ich habe erst gedacht, dass der Schnee auf dem Dach das Problem sei, jedoch jetzt ist der geräumt und doch noch dasselbe Problem ... kein Bild.
    Jetzt habe ich mal z.B. ARD-HD gelöscht und manuell neu gesucht ... jedoch keine Änderung.
    Kann mir jemand nen Tip geben ??
    mfg Asterixe
     
  2. Eheimz

    Eheimz Moderator

    Registriert seit:
    2. Januar 2010
    Beiträge:
    11.761
    Zustimmungen:
    94
    Punkte für Erfolge:
    58
    Technisches Equipment:
    TS HD8-S
    Dreambox 500 HD
    Dreambox 7020HD V2;
    180cm Mabo 57°O-45°W
    Inverto Red Twin Flansch
    AW: HD8+ alle HD-Sender kein Bild - nur Ton

    geht denn 10.744Ghz 22000 H 5/6 (EinsExtra, EinsFestival...)

    Findet der Receiver die Sender ? oder besser liest der die Sender ein?
     
  3. Zappzerapp

    Zappzerapp Junior Member

    Registriert seit:
    2. August 2006
    Beiträge:
    51
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    AW: HD8+ alle HD-Sender kein Bild - nur Ton

    Ja, die o.a. digitalen SD-Sender von ARD und ZDF funktionieren ...
    Ausschliesslich allen HD-Sendern fehlt das Bild - es geht nur der Ton !!
     
    Zuletzt bearbeitet: 25. Dezember 2010
  4. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.146
    Zustimmungen:
    1.378
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: HD8+ alle HD-Sender kein Bild - nur Ton

    HDMI Problem??
    Schon mal anders Kabel probiert??
     
  5. Zappzerapp

    Zappzerapp Junior Member

    Registriert seit:
    2. August 2006
    Beiträge:
    51
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    AW: HD8+ alle HD-Sender kein Bild - nur Ton

    Ich hatte doch z.B. ARD-HD und ZDF-HD gelöscht und manuell neu suchen lassen, sowie neu einsortieren/anhängen lassen.
    Keine Änderung !
     
  6. Zappzerapp

    Zappzerapp Junior Member

    Registriert seit:
    2. August 2006
    Beiträge:
    51
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    AW: HD8+ alle HD-Sender kein Bild - nur Ton

    HALLO ... kann mir niemand weiter helfen ?

    Kabel getauscht - alle ok ...
     
  7. Perlico

    Perlico Senior Member

    Registriert seit:
    25. Mai 2005
    Beiträge:
    169
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: HD8+ alle HD-Sender kein Bild - nur Ton

    Schüssel eingeschneit?
     
  8. Judgemen

    Judgemen Junior Member

    Registriert seit:
    3. November 2004
    Beiträge:
    59
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    AW: HD8+ alle HD-Sender kein Bild - nur Ton

    Auflösung am Receiver überprüfen, möglicherweise kann dein TV die Auflösung des Receivers bei HD nicht wiedergeben. Stell mal eine feste Auflösung ein.

    @Perlico: Das wurde im Eingangspost schon überprüft

    Grüße vom Judge
     
  9. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.486
    Zustimmungen:
    3.684
    Punkte für Erfolge:
    213
    AW: HD8+ alle HD-Sender kein Bild - nur Ton

    Welche Bildauflösung ist bei deinen HD8+ eingestellt? (z.B.1080i_50)
     
  10. Zappzerapp

    Zappzerapp Junior Member

    Registriert seit:
    2. August 2006
    Beiträge:
    51
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    AW: HD8+ alle HD-Sender kein Bild - nur Ton

    Alles gleich ...
    Bilddarstellung ZOOM : "Original"
    HDMI Auflösung: bisher 1080i -> kein Bild
    neu AUTO -> keine Änderung
     

Diese Seite empfehlen