1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

HD-Sender machen Probleme (Ausnahme: Sky)

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Schalker04, 29. Juni 2012.

  1. Schalker04

    Schalker04 Junior Member

    Registriert seit:
    5. März 2009
    Beiträge:
    59
    Zustimmungen:
    8
    Punkte für Erfolge:
    18
    Anzeige
    Hallo zusammen!

    Wir haben seit Kurzem diverse Probleme beim Schauen der HD-Sender, vor allem bei den öffentlich-rechtlichen Das Erste HD und ZDF HD. Es bilden sich trotz hoher Signalqualität (90-100%) Artefakte, die natürlich beim Fernsehen sehr unschön sind. Bei den HD+ Sendern (RTL HD und Co.) halten sich diese Probleme in Grenzen, bei den Sky HD-Sendern treten sie sogar so gut wie nie auf.

    Unsere Sat-Anlage wird betrieben mit dieser Selfsat Flachantenne, die Signalqualität ist wie gesagt durchweg bei 90-100%, die Stärke haben wir schon mit einem Dämpfer geregelt damit sie nicht bei 100% ist, dann haben wir ständig die Bildfehler. Als Receiver haben wir den Sky-zertifizierten Humax PDR iCord HD, der natürlich via HDMI am Sony Bravia KDL-40EX725 angeschlossen ist.

    Jetzt sind wir wirklich mit unserem Latein am Ende, woran diese Empfangsprobleme liegen könnten. Als wir die Schüssel neu installierten, traten die Bildfehler wirklich sehr selten auf. Dass es bei schlechtem Wetter mal zu Empfangsproblemen kommen kann, wussten wir natürlich. Vor allem dann, wenn man "nur" so eine kleine Flachantenne und keine (übertrieben gesagt) 120 cm Schüssel am Balkon hat, die selbst Tornados strotzt.

    Die Empfangsprobleme von Das Erste HD und ZDF HD sind vor allem seit der Analogabschaltung bzw. Einspeisung der Regionalsender (WDR und Co.) in HD entstanden. Davor hatten wir mit den Sendern - Extremwetter ausgenommen - keine Probleme.

    Beheben lassen sich die Probleme meist durch einen Neustart des Receivers. Wenn er dann auf dem Sender startet, auf dem er ausgeschaltet wurde, läuft der Sender plötzlich fehlerfrei. Schaltet man während des laufenden Programms von z.B. Sky Sport HD1 auf Das Erste HD, hat Das Erste HD wieder die Bildfehler. Schaltet man zurück auf Sky Sport HD1, sind die Bildfehler Geschichte.

    Sollte man vielleicht doch die Schüssel via Sat-Finder nochmal kalibrieren? Kann es vielleicht an einem defekten HDMI-Kabel liegen? Sollte man die Sat-Kabel an sich überprüfen und ggf. austauschen?
     
  2. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.167
    Zustimmungen:
    297
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: HD-Sender machen Probleme (Ausnahme: Sky)

    Alleine das zeigt doch das dieses Problem am Receiver hängt (wen dem auch so ist wie hier geschrieben wird und das nicht nur Wunschdenken ist).

    Warum sollte sich eine Antenne wieder besser einstellen und vor allem wie nur weil der Receiver auf einem bestimmten Programmplatz gestartet wurde ?
     

Diese Seite empfehlen