1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

HD S2 und Bildausetzer

Dieses Thema im Forum "TechniSat" wurde erstellt von karl-heinz-1950, 9. März 2009.

  1. karl-heinz-1950

    karl-heinz-1950 Neuling

    Registriert seit:
    18. Februar 2007
    Beiträge:
    16
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hi,

    beim HD S2 (neuste Firmware) kommt es unregelmäßig zu Bildaussetzern. Schwarzes Bild mit vielen blauen zuckenden Streifen/Blitzen. Hat nichts mit dem SAT Signal zu tun da es auch im Menu vorkommt bzw. bei Wiedergabe von Festplatte (hier beim rückspulen immer an anderen Stellen also definitv nicht auf der Aufnahme drauf). Receiver ist per HDMI angeschlossen. Kennt jemand das Problem oder gar eine Lösung?

    Danke!
    K.
     
  2. smn

    smn Platin Member

    Registriert seit:
    30. Dezember 2007
    Beiträge:
    2.040
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    Technisches Equipment:
    Technisat HD S2
    AW: HD S2 und Bildausetzer

    Könnte also zwischen Deinem HD S2 und Deinem TV liegen?
    Wechsele mal das HDMI Kabel !
    Kannst Du mal über Scart anschliessen? Ist dann die Störung weg, dann liegt es an der HDMI Schnittstelle.
     

Diese Seite empfehlen