1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

HD S2 Plus - HD Wiedergabe hakt wenn eine HD Aufnahme gleichzeitig läuft

Dieses Thema im Forum "TechniSat" wurde erstellt von simmondsi, 5. Februar 2012.

  1. simmondsi

    simmondsi Neuling

    Registriert seit:
    5. Februar 2012
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hi,

    Setup:
    - Technisat Digicorder HD S2 Plus mit 2 Antennenzuleitungen (von Quad LNB/Multischalter), ca. 2,5J alt
    - Firmware 2.35.1.10
    - Keine CI-Karten oder sonst was
    - Orignal Festplatte (160Gb)

    Meistens werden HD Aufnahmen einwandfrei wiedergeben. Wenn ich jedoch gleichzeitig eine HD Sendung aufnehme, gibt es folgendes Problem:
    Nach 1-2 Minuten "hakt" es - alle 3-5 Sekunden bleibt das Bild ca. 0.5s stehen und der Ton ist auch weg. Dann läuft die Wiedergabe weitere 3-5 Sekunden und das ganze wiederholt sich.

    Gibt es eine Lösung oder zumindest ein Workaround??

    Ist vielleicht die Festplatte einfach nicht schnell genug? Eigentlich sollte das Gerät 2 x HD aufnhemen und gleichzeitig eine HD-Aufnahme wiedergeben können!

    Danke im voraus für mögliche Ideen,

    Ian
     

Diese Seite empfehlen