1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

HD Forum Hotbird 11242V weg ?

Dieses Thema im Forum "DXer-News" wurde erstellt von Scholli, 7. September 2005.

  1. Scholli

    Scholli Wasserfall

    Registriert seit:
    25. Oktober 2001
    Beiträge:
    7.620
    Ort:
    06268 Vitzenburg
    Technisches Equipment:
    Vu+Solo 4k
    Anzeige
    Wer kann mir sagen, was da los ist? Einige Receiver zeigen bei mir "kein Signal", andere, dass da noch was ist.
     
  2. serdar22

    serdar22 Gold Member

    Registriert seit:
    20. Juni 2004
    Beiträge:
    1.918
    Ort:
    Großstadt nr.4
    Technisches Equipment:
    E2 Box!
    all non Linux Boxen sind größte schrott!
    AW: HD Forum Hotbird 11242V weg ?

    der ist weg.hab extra bei mein fortecstar geguckt,der findet auch nix..
     
  3. ferribaci

    ferribaci Guest

    AW: HD Forum Hotbird 11242V weg ?

    Kann bestätigen, dass der Kanal z.Zt. nicht aktiv ist.
     
  4. amondaro

    amondaro Silber Member

    Registriert seit:
    16. August 2004
    Beiträge:
    606
    Ort:
    o00o---'(_)'---o00o ->Motek 1.2 Motor 45°O-45°W
    Technisches Equipment:
    o00o---'(_)'---o00o ->Stab 1.2 Motor 45°O-45°W ->->Vantage X201S FTA ->SkyStar 2, ProgDVB etc.
    AW: HD Forum Hotbird 11242V weg ?

    Hallo , bist du dir sicher das du Hot Bird 11,242 V 27.500 meinst, weil da hab ich ein Signal mit den Ver. Eurosport Kanälen und diverse andere Kanäle.

    Also ist da wohl nen fehler ;)


    grüsse

    amondaro
     
  5. Angel

    Angel Talk-König

    Registriert seit:
    15. Januar 2001
    Beiträge:
    5.207
    AW: HD Forum Hotbird 11242V weg ?

    Quatsch, da war doch das HD Forum drauf. :rolleyes:
     
  6. amondaro

    amondaro Silber Member

    Registriert seit:
    16. August 2004
    Beiträge:
    606
    Ort:
    o00o---'(_)'---o00o ->Motek 1.2 Motor 45°O-45°W
    Technisches Equipment:
    o00o---'(_)'---o00o ->Stab 1.2 Motor 45°O-45°W ->->Vantage X201S FTA ->SkyStar 2, ProgDVB etc.
    AW: HD Forum Hotbird 11242V weg ?

    Mag sein , der Transponder ist aber noch aktiv mit anderen Programmen.

    Hab gerade mal geschaut,kann sein das der HD umgezogen ist oder halt wech.


    grüsse

    amondaro
     
  7. ferribaci

    ferribaci Guest

    AW: HD Forum Hotbird 11242V weg ?

    Ist wieder auf Sendung! :D
     

Diese Seite empfehlen