1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Hausanschluss Kabel Hohe BER Werte und Aussetzer Digital TV Unitymedia

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von maggus128, 18. Dezember 2012.

  1. maggus128

    maggus128 Silber Member

    Registriert seit:
    1. Februar 2010
    Beiträge:
    547
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Anzeige
    Hallo,

    Ich habe ein Riesenproblem und schon einiges probiert, aber nichts auf die Reihe bekommen ;)

    Kabelanschluss von Unitymedia bei meiner Mutter (Eigenheim).
    2 Play (Internet und Telefon) auch von Unitymedia.
    Das Internet und Telefon funktioniert soweit eigentlich ohne Probleme.

    Nun wollten wir eine Dreambox 800 HD se für sie anschließen, da sie aufnehmen möchte und auch HD möchte.

    Die Smartcard zum entschlüsseln kommt von mir. (Solange Grundverschlüsselung noch aktiv ist) (Zweitkarte).

    Nun habe ich vorallem auf den Sendern der Privaten RTL ProSieben ... (SD)(alle auf der selben Frequenz) Probleme mit Blockartefakten und Tonaussetzern ab und zu.

    Auffallend dabei sind die hohen BER Werte von ca 70000 bis 120000.

    Alle anderen Sender laufen eigentlich ohne störende Bild oder Tonaussetzern. Allerdings sind die BER Werte dort auch hoch aber niedriger als bei RTL und co.

    Momentaufnahmen:
    hr-fernsehen: SNR 32,8db BER 38230
    RTL: SNR 31,28db BER 76240
    Disney Cinemagic HD: SNR 36,09db BER 1880

    komischerweise ist Disney Cinemagic HD wohl so ziemlich der einzige Sender mit vierstelligem BER.


    So nun zum Hausanschluss:

    Vom Übergabepunkt geht es in den Unitymedia Verstärker mit Aufschrift "Rückweg eingestellt nicht verstellen" (deswegen habe ich mich auch nicht getraut dort etwas einzustellen. Nachher geht das Internet nicht mehr...)
    Typenschild.
    [​IMG]

    Davon geht es dann an einen Verteiler und die Dose um die es geht hat einen eigenen Anschluss. Es wird dort also nichts durchgeschleift.

    Das habe ich schon probiert:
    - Neues Kabel
    - Meine Box drangehangen (DM-800 HD) --> Keine Verbesserung eher sogar etwas schlechter (übrigens nochmal mit anderem Kabel)
    - Neue Dose digital-TV tauglich --> null Verbesserung
    - Dreambox und Fernseher an verschiedene Dosen im Haus gehangen --> keine großen Unterschiede der BER Werte (+-10000).
    - Zwischen Verteiler und Dose noch einen Verstärker Axing BVS 2-01 Hausanschlussverstärker mit 25 dB: Amazon.de: Elektronik dazwischen gehangen --> Keine Verbesserung
    - Zwischen Dose und Receiver einen 20db Regelbare Dämpfung dazwischen gehangen ---> Keine Verbesserung auch in Kombination mit dem Verstärker und ein wenig rumspielerei^^

    Nun weiß ich echt nicht mehr weiter. evtl ist das Signal zu niedrig weil bei Disney Cinemagic HD mit SNR 36db ja ein niedriger BER Wert ist. Aber warum bringt der Verstärker dann nichts??

    Falls ihr noch was benötigt zur Analyse was ich vergessen habe dann sagt Bescheid ;)

    Hoffe mir kann einer helfen... Vielen Dank schonmal für alle Mühen...
     

Diese Seite empfehlen