1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Habe auch Empfangsstörungen...

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von herby, 6. November 2001.

  1. herby

    herby Neuling

    Registriert seit:
    18. Juni 2001
    Beiträge:
    12
    Ort:
    Wien
    Anzeige
    Ich hoffe, ihr könnt das Thema noch hören [​IMG] Aber ich bin eigentlich ziemlich ratlos, warum ich gerade folgende Frequenzen auf Hotbird 13° nicht störungsfrei empfangen kann:
    [*] 11.054 GHz / H
    Da erkennt man fast überhaupt nichts [​IMG] Es baut sich zwar immer wieder ein Bildteil auf, Ton ist aber zum Vergessen. Finde ich schade, weil NBC Europe und RTL II Austria hier senden.
    [*] 11.604 GHz / H
    Hier gehts zwar besser, Klötzchen kommen aber immer wieder. Dieser Transponder ist mir eigentlich auch ziemlich wichtig, weil hier Sat.1 Österreich, Sat.1 Schweiz, tv.nrw senden.

    Alle anderen Transponder (sowohl Astra als auch Hotbird) empfange ich völlig störungsfrei. Komisch finde ich, dass die Störungen manchmal stärker sind (da kann ich NBC & Co. z. B. gar nicht empfangen).

    Ich weiß zwar nicht, ob es auch damit zusammenhängt, aber auf Astra-analog sind arte/KiKa (10.71425 GHz / H) manchmal sehr gestört.

    Wenn ich mein DECT-Telefon übrigens ausstecke, ändert sich überhaupt nichts am Empfang...


    Falls es wichtig sein sollte, ich habe eine
    - Multifeed-Anlage (19,2°/13° Ost)
    - Quattro-LNB/Multischalter für Astra
    - Single-LNB für Hotbird
    - Nokia MediaMaster 9600S
    (- 2 analoge Receiver)


    Weiß vielleicht irgendwer, woran meine Empfangsstörungen liegen könnten? [​IMG]
     
  2. Roger 2

    Roger 2 Guest

    Über welchen Schalter ist der Hotbird-LNB denn angekoppelt ?
    LNB mal direkt anschliesen und testen, vermutlich Überlagerung durch Astra-Signale aus dem Multischalter...
    Zu KIKA: Was sind das für Störungen ? (Streifen,Fische,Rauschen...)

    Alles Roger
     
  3. herby

    herby Neuling

    Registriert seit:
    18. Juni 2001
    Beiträge:
    12
    Ort:
    Wien
    <blockquote><font size="1" face="Verdana, Helvetica, sans-serif">Zitat:<hr>Original erstellt von Roger 2]Über welchen Schalter ist der Hotbird-LNB denn angekoppelt ?</strong><hr></blockquote>
    Sorry, hab ich vergessen zu erwähnen: ist ein DiSEQC-Schalter...
    <blockquote><font size="1" face="Verdana, Helvetica, sans-serif">Zitat:<hr>LNB mal direkt anschliesen und testen, vermutlich Überlagerung durch Astra-Signale aus dem Multischalter...<hr></blockquote>
    Derzeit empfange ich alle Sender auf Astra und Hotbird in super Qualität, überhaupt keine Störungen. Hab aber überhaupt nichts gemacht. Aber irgendwann kommen die dann wohl wieder... bin echt ratlos [​IMG]

    <blockquote><font size="1" face="Verdana, Helvetica, sans-serif">Zitat:<hr>Zu KIKA: Was sind das für Störungen ? (Streifen,Fische,Rauschen...)<hr></blockquote>
    Einfach wie schlechter Empfang...
     
  4. FXS

    FXS Junior Member

    Registriert seit:
    29. Januar 2001
    Beiträge:
    31
    Diese beiden Eutelsat-Transponder haben einen Fehlerschutz von 5/6, mit so einem Fehlerschutz haben viele Reciever Probleme (vor allem ältere wie z.B. Lemon Volksbox mit 50MHz, die neueren mit 66MHz haben weniger Probleme mit diesen Transpondern). Die meisten anderen Transponder haben einen Fehlerschutz von 3/4, und sind dadurch unproblematischer.
     
  5. herby

    herby Neuling

    Registriert seit:
    18. Juni 2001
    Beiträge:
    12
    Ort:
    Wien
    Bei den Astra-Sendern, die FEC 5/6 haben, treten ja auch keine Störungen auf... [​IMG] Glaube also eher nicht, dass das der Grund ist. [​IMG]

    Trotzdem danke für die AW [​IMG]
     
  6. Kalle

    Kalle Gold Member

    Registriert seit:
    23. Juli 2002
    Beiträge:
    1.632
    Da hier das Thema schlechter Empfang diverser Eutelsat-Programme aufgegriffen wurde: mir geht es genau so.
    Ich habe sehr oft gestörten Empfang bei Programmen, die über Eutelsat ausgestrahlt werden - auch vor allem bei NBC, aber selbst manchmal bei Programmen wie RAI oder Dee-Jay-TV.
    Meine 85er Schüssel iat auf Eutelsat und - schielend - auf Astra ausgerichtet.
    Da ich analog trotz 85er Schüssel auch keinen einwandfreien Empfang habe, befürchte ich, dass mir eine Pappel den Empfang versaut, weil dies häufiger im Sommer auftritt, wenn der Baum nicht kahl ist. Anderseits dürfte die Pappel nicht so hoch sein, dass sie den Empfang stört.
    Ich habe meine Anlage zwar nicht mit einem Sat-Finder ausgerichtet, sondern zuerst analog und dann digital. Aber wie gesagt, mit meiner 85er Schüssel kommt selbst analog kein einwandfreies Bild über Eutelsat.
    Hat einer Erfahrungen - bringt ein Sat-Finder tatsächlich Abhilfe.
    Astra - schielend - absolut kein Problem!
     
  7. FXS

    FXS Junior Member

    Registriert seit:
    29. Januar 2001
    Beiträge:
    31
    <blockquote><font size="1" face="Verdana, Helvetica, sans-serif">Zitat:<hr>Original erstellt von herby]Bei den Astra-Sendern, die FEC 5/6 haben, treten ja auch keine Störungen auf... [​IMG] Glaube also eher nicht, dass das der Grund ist. [​IMG]

    Trotzdem danke für die AW [​IMG] </strong><hr></blockquote>

    Das hat schon mit dem Fehlerschutz etwas zu tun. Die Transponder auf Astra mit einer FEC von 5/6 haben eine höhere Leistung als die von Hotbird und diese oben genannten alten Reciever haben teilweise auch mit disen Transpondern auf Astra leichte Probleme.
    Je grösser der Fehlerschutz, desto unkritischer ist der Empfang (5/6 ist der zweit kleinste für DVB zugelassene Fehlerschutz, 3/4 der zweit größte).

    Mit meiner alten Volksbox habe ich bei diesen beiden Hotbirdtransponder alle par Minuten Aussetzer, aber mit meiner DVB-S - Karte am PC überhaupt keine.
     
  8. herby

    herby Neuling

    Registriert seit:
    18. Juni 2001
    Beiträge:
    12
    Ort:
    Wien
    <blockquote><font size="1" face="Verdana, Helvetica, sans-serif">Zitat:<hr>Original erstellt von FXS]

    Das hat schon mit dem Fehlerschutz etwas zu tun. Die Transponder auf Astra mit einer FEC von 5/6 haben eine höhere Leistung als die von Hotbird und diese oben genannten alten Reciever haben teilweise auch mit disen Transpondern auf Astra leichte Probleme.</strong><hr></blockquote>
    Hmm.. das erklärt aber immer noch nicht, warum die Sender manchmal total störungsfrei sind (ohne irgendwelchen Aussetzern etc.), und manchmal praktisch nicht vorhanden sind.

    Wie alt sind denn die oben genannten Receiver eigentlich? Mein Mediamaster 9600 ist glaub ich 2-3 Jahre alt...
     

Diese Seite empfehlen