1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

guter Empfang -> kein Bild/Ton

Dieses Thema im Forum "Digital TV über die Hausantenne (DVB-T/DVB-T2)" wurde erstellt von röhrengucker, 28. Oktober 2006.

  1. röhrengucker

    röhrengucker Neuling

    Registriert seit:
    28. Oktober 2006
    Beiträge:
    3
    Ort:
    Kiel
    Technisches Equipment:
    Phillips DTR200 (Reciever)
    Phillips SDV2230 (aktive Stabantenne)
    Anzeige
    Moin,

    folgendes Problem:

    Im Stadtgebiet Kiel nutze ich eine aktive Stabantenne an einem DVB-T-Reciever und habe bei wechselnden Antennenstandorten und an-/abgeschalteter Verstärkung zwischen 50% - 100% Qualität und Stärke. Doch selbst bei ~100% bei beiden Werten wird kein Bild dargestellt. Beim Sendersuchlauf auf den für Kiel angegebenen Känälen wirden auch gute Werte dargestellt aber es erscheint eine Meldung, daß kein Programm gefunden wurde.

    Ab und zu funktioniert es dann mal aber nach 20-30 Minuten ist wieder für längere Zeit (teils mehrere Stunden) Schluss.

    Der Sender steht im Süden Kiels, meine Wohnung im Norden mit großen Fenstern Richtung Sender. Natürlich ist die Sichtline zum Sender verbaut, aber da ich gute bis sehr gute Signalstärke erziehle, sollte das ja kein Problem sein, oder?

    PS: Habe im Forum nach entsprechenden Postings gesucht, aber nix gefunden. Falls ich was übersehen habe, bitte ich um Hinweise :)

    der der in die Röhre guckt

    PPS: Nicht gaanz richtig: Habe je nach Standort bei abgeschalteter Verstärkung natürlich auch mal 0 Signalstärke !
     
  2. Schlaumeier321

    Schlaumeier321 Senior Member

    Registriert seit:
    18. Juni 2004
    Beiträge:
    348
    Ort:
    Stolberg (NRW)
    AW: guter Empfang -> kein Bild/Ton

    Hallo Röhrengucker

    Hast du den überhaupt schonmal ein Bild gehabt ?

    Wohnst du zimlich nah am Sender ist evtl deine Antenne zu stark, oder benutzt du ne reine Passive Stabantenne

    Wenn du keine passive Antenne nutz , ein versuch schadet ja nicht, stecke einfach mal ein einfaches Antennenkabel an deinen Antennenanschluss deines Recivers

    Solltes du dann Empfang bekommen , kanste ja aus optichen Gründen dir ne passive Stabantenne zulegen.

    Wenn du natürlich weit weg vom Sender wohnst kann das mit dem Kabel natürlich nicht klappen.

    Oder versuche es mal mit einer sog. CT Antenne. Ist auch eine ANtenne die nur aus einem einfachen Antennenkabel gemacht wird.
    Gebe einfach mal in der Suche "CT Antenne" ein
     
  3. röhrengucker

    röhrengucker Neuling

    Registriert seit:
    28. Oktober 2006
    Beiträge:
    3
    Ort:
    Kiel
    Technisches Equipment:
    Phillips DTR200 (Reciever)
    Phillips SDV2230 (aktive Stabantenne)
    AW: guter Empfang -> kein Bild/Ton

    Moin Schlaumeier,

    erst mal vielen Dank für die Antwort. Zu Deinen Fragen:
    ich benutze eine aktive Antenne und wohne ca. 10 - 15 km vom Sender entfernt. Ohne Stromversorgung für die Antenne kommt nix beim Reciever an, nur mit Antennenkabel auch nix, aber wenn ich dünnen Draht ans Antennenkabel halte, habe ich sofort wieder ca 80% Signalstärke und 70 - 100 % Qualität. Fazit: eine passive Antenne sollte reichen und der Reciever ist defekt ??

    der der immer noch in die Röhre guckt :)
     
  4. Manfred Z

    Manfred Z Board Ikone

    Registriert seit:
    2. September 2005
    Beiträge:
    4.708
    Ort:
    Mittelfranken
    AW: guter Empfang -> kein Bild/Ton

    In Kiel wird mit horizontaler Polarisation gesendet; da ist eine senkrecht stehende Stabantenne nicht die erste Wahl. Besser ist die sogenannte Nudelsiebantenne (mit einstellbarem Dipol).

    Eine aktive Antenne ohne Stromversorgung ist keine passive Antenne. Ein ausgeschalteteter Verstärker wirkt wie eine Sperre (jedenfalls, wenn er korrekt aufgebaut ist). Ein Verstärker sollte regelbar sein.
     
  5. röhrengucker

    röhrengucker Neuling

    Registriert seit:
    28. Oktober 2006
    Beiträge:
    3
    Ort:
    Kiel
    Technisches Equipment:
    Phillips DTR200 (Reciever)
    Phillips SDV2230 (aktive Stabantenne)
    AW: guter Empfang -> kein Bild/Ton

    So, der Tragödie 27. Teil.
    1. Anfangs hatte ich ein Bild und vor allem, auch alle Sender gefunden.
    2. Mit derselben Antenne hab ich jetzt kein Bild mehr und finde auch keine Programme mehr, obwohl mir eine Signalstärke zwischen 90%-100% angezeigt wird und eine Qualität im selben Bereich.
    3. Mit 12,5 cm Draht direkt am Antennenkabel, komme ich auf die gleichen Werte (Signalstäke ab und zu auch runter bis 50%) der Reciever findet auf den entsprechenden Frequenzen aber auch keine Programme.

    -> Fragen:
    - wie Aussagekräfitg sind die Angaben des Recievers über Signalstärke/-qualität
    - ist mein Reciever kaputt
    - welche funkenden Geräte (WLAN, DECT, Funkthermometer,...) arbeiten im selben Frequenzbereich und müssten sich Überlagerungen nicht auf die Empfangsqualität auswirken ?

    Vielen Dank für Eure zahlreichen Antworten, die dann schnell zur Lösung führen :)

    der Röhrengucker
     

Diese Seite empfehlen