1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Grundig DTR5460 Fragen

Dieses Thema im Forum "andere Receiver" wurde erstellt von r3d3, 23. Juli 2005.

  1. r3d3

    r3d3 Junior Member

    Registriert seit:
    20. Dezember 2004
    Beiträge:
    103
    Anzeige
    Hallo Grundig-User!
    So, nachdem ich mit dem Opentel nach wie vor Ärger habe und die auch keine Updates mehr zu liefern scheinen (seit April mittlerweile...) habe ich nun den Grundig zum Testen zu Hause, und folgende Fragen:

    1) Die Antennenspeisung scheint bei mir nicht zu funktionieren. Die aktive Antenne hängt dran, und wenn ich das Netzteil abziehe, bekommt sie keinen Strom mehr, egal ob ich die Option beim Sendersuchlauf ein/ausgeschaltet habe. Gibts den Menüpunkt irgendwo sonst noch, oder nur beim Sendersuchlauf?

    2) Wenn eine Aufnahme läuft und dann das Gerät ausschaltet, beendet er die (im Hintergrund) laufende Aufnahme einfach, ohne nochmal nachzufragen. Wenn man ein Programm aufnimmt und ein anderes Programm parallel schaut (dafür hat man ja schließlich 2 Tuner), vergisst man ja schnell mal, dass noch eine Aufnahme läuft und schwupps ist die Aufnahme aus. Total hirnverbrannt!!! Kann man das irgendwie umgehen?

    3) Es gibt bei dem Gerät ja anscheinend keine Möglichkeit, einzustellen, dass alle Aufnahmen aus dem EPG automatisch um eine Zeit x länger aufgenommen werden, als im Programm steht. Nervt das ausser mir keinen Besitzer des Geräts? Hat schonmal jemand bei Grundig angefragt, ob die da noch dran basteln?

    4) Nach einer programmierten Testaufnahme schaltete er das Gerät bei mir heute nicht ab, obwohl es vorher ausgeschaltet war. Bei einem erneuten Versuch ging es dann. Kommt das häufiger vor?

    Ansonsten bin ich ja sehr begeistert von dem recht soliden System, ohne Hänger und Ruckler, mit funktionierendem Dolby-Ton und der deutlich besseren Bildqualität als beim Opentel (von wegen Digital = Digital!).


    Danke schonmal fürs Beantworten der Fragen!
     

Diese Seite empfehlen