1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

gestörter Empfang bei GoTv

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von mallagan, 16. Oktober 2007.

  1. mallagan

    mallagan Junior Member

    Registriert seit:
    26. Juli 2006
    Beiträge:
    59
    Ort:
    Magdeburg
    Technisches Equipment:
    8-fach Multischalter mit
    2Spiegeln

    Humax PDR 9700
    easyTv-Modul
    Anzeige
    Hallo Leute,
    seit einiger Zeit hab ich Probleme
    mit eingen Sendern auf Astra. So z. B.
    bei GoTV schwankt die Signalstärke
    und es kommt zu Störungen. Die meisten
    anderen Programme laufen dagegen in
    Top-Qualität. Hat jemand ähnliche Erfahrungen
    gemacht, oder sollte ich einfach die Antenne
    nochmal ausrichten?

    mfG mallagan
     
  2. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    49.551
    Ort:
    Genthin
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: gestörter Empfang bei GoTv

    Das könnte am LNB liegen, was sich durch eindringende Feuchtigkeit langsam verabschiedet.
    Schau mal nach ob die anderen Sender auf diesem Transponder auch betroffen sind, z. B TW 1
     
  3. mallagan

    mallagan Junior Member

    Registriert seit:
    26. Juli 2006
    Beiträge:
    59
    Ort:
    Magdeburg
    Technisches Equipment:
    8-fach Multischalter mit
    2Spiegeln

    Humax PDR 9700
    easyTv-Modul
    AW: gestörter Empfang bei GoTv

    Danke erst mal für den Tip.
    Werd erst mal ein wenig zappen.
    Das gleiche Problem gib es auch bei den
    Tchechen auf Ocko Tv.
    Wenn das also nicht normal ist, dann hab
    ich wohl doch ein technisches Problem.
    Muß mal schauen, ob ich ein 4-fach
    LNB zum Testen bekomme.

    Gruß mallagan
     

Diese Seite empfehlen