1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Gerät schaltet nach Installation von Softwareversion 2.02 ständig ab???

Dieses Thema im Forum "Kathrein" wurde erstellt von Wana3, 7. Dezember 2009.

  1. Wana3

    Wana3 Junior Member

    Registriert seit:
    6. November 2006
    Beiträge:
    41
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Technisches Equipment:
    Panasonic TH-37PV60EH
    Kathrein Twin-LNB
    Anzeige
    Hallo Leute!

    Hab vor kurzem die Software-Version 2.0.0.2 über USB aufgespielt. Seitdem gibt's Probleme mit meinem UFS910.
    Das Gerät schaltet sich ohne irgendwelches Zutun immer wieder von alleine ab. Mal nach mehreren Stunden, mal schon nach ein paar Minuten. Es wird dann auf dem Display das Datum und die Uhrzeit angezeigt, obwohl dies in den Einstellungen im Menü deaktiviert ist. Natürlich hab ich auch den Sleeptimer nicht aktiviert.
    Hab nun die Vorgängerversion 2.01 aufgespielt, aber das Problem besteht weiterhin.
    Sollte man vor dem Aufspielen einer Vorgängerversion das Gerät auf die Werkseinstellungen zurücksetzen?
    Vielleicht kann mir jemand bei diesem Problem weiterhelfen. Würde mich über hilfreiche Antworten sehr freuen und bedanke mich schon mal bei allen die antworten!

    Gruss

    Wana3
     
  2. Golphi

    Golphi Gold Member

    Registriert seit:
    25. Februar 2005
    Beiträge:
    1.902
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    Technisches Equipment:
    Technisat
    AW: Gerät schaltet nach Installation von Softwareversion 2.02 ständig ab???

    Es ist egal, welche Firmware von Kathrein Du verwendest, es kann immer passieren, manchmal weniger wie bei mir (Firmware 1.4), manchmal mehr. Das ist von Gerät zu Gerät verschieden.

    Manchmal hilft die 1.5 oder 1.6 Firmware weiter. Du wirst nicht umhin kommen, alles auszuprobieren, bis die richtige bei passt.


    Golphi
     

Diese Seite empfehlen