1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Galaxis Probleme mit Quadro LNB

Dieses Thema im Forum "Force / Homecast / Hyundai / Galaxis / Micronik" wurde erstellt von HansWurst, 1. Januar 2002.

  1. HansWurst

    HansWurst Neuling

    Registriert seit:
    1. Januar 2002
    Beiträge:
    2
    Ort:
    Hannover
    Anzeige
    Hallo,

    habe heute erfolglos versucht meinen Reciever in Betrieb nehmen zu können, aber leider nichts.
    Nach einigen Testversuchen durch einen Freund stelle sich folgender heraus. Der LNB scheint nicht von Galaxis Matrix S unterstützt zu werden, denn mit einem anderen Reciever einem Nokia ging es problemlos.
    Kann ich das an meinem Reciever einstellen oder etwas machen das ich die Kombination doch verwenden kann?? Bin für jeden Tip sehr dankbar.

    HansWurst

    PS. Hoffe es gibt noch eine andere Möglichkeit ohne einen neuen Quadro LNB kaufen zu müssen??
     
  2. Mr. Fresh

    Mr. Fresh Junior Member

    Registriert seit:
    9. Juni 2001
    Beiträge:
    40
    Ort:
    München
    Hallo,

    hab' ich noch nie gehört, dass ein LNB nicht mit einem Receiver harmonieren soll (soweit der LNB wirklich digitaltauglich ist).
    Ich habe zwar einen anderen DigI-Galaxis-Receiver, aber bei meinem kann man sehr genau im "Menü" unter "Einstellungen" > "Kabel" einiges optimieren und einstellen. So z.B. einige Optionen für DISEqC, Multischalter und LNB-Einstellungen. Dies müsste vielleicht bei dir auch gehen. Wenn ja, dann einfach mal alles ausprobieren. Wenn Du eine LNB-Beschreibung hast, dann würde ich die Daten mit den Einstellungen des Receivers im obig beschriebenen Menü vergleichen (oder mit den Daten des Nokia Receivers).

    Gruß

    Mr. Maisi
     
  3. HansWurst

    HansWurst Neuling

    Registriert seit:
    1. Januar 2002
    Beiträge:
    2
    Ort:
    Hannover
    Hallo,

    habe auch das probiert nichts geht.
    Alles Teile ausser dem Kabel sind geprüft und gehen ohne probleme. Weiß mir keinen Rat mehr und werde wohl morgen eine Firma kommen lassen müssen die es dann einstellt.

    Danke für die Hilfe.

    Ciao Euer (Armes Würstchen)
     

Diese Seite empfehlen