1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Fragen zum Zenega 101S CI

Dieses Thema im Forum "andere Receiver" wurde erstellt von doxam, 4. November 2005.

  1. doxam

    doxam Junior Member

    Registriert seit:
    11. Mai 2004
    Beiträge:
    101
    Ort:
    Frankfurt
    Anzeige
    Hallo zusammen!

    Hatte die Möglichkeit, günstig an einen Zenega 101S CI zu kommen, und hab da gleich mal ein paar Fragen:

    1) Das Teil hat ja einen "PC" eingebaut für VOD von T-Online. Da ich kein DSL habe, brauche ich den Kram nicht und würde gerne den kompletten PC-Teil stilllegen, aber möglichst so, daß man ihn wieder "reaktivieren" kann. Gibt es einen Tipp, wie man das zerstörungsfrei machen kann?

    2) Das Teil kann angeblich SW-Update via Satellit, die Software ist die 1.00 vom September 2004, da gibt es doch bestimmt eine neue, aber beim Update sagt er, er findet keine. Weiß jemand, wie die aktuelle SW sein soll?

    3) Beim Suchlauf findet er bestimmte Sender (z.B. Rederecord) nicht. Wenn ich ihn von Hand anlegen will, kann ich die Frequenz (11.5085 GHz) gar nicht auswählen, die Frequenzen sind nur 5-stellig, z.B. 11479 oder 11583. Was mache ich da falsch?

    *EDIT*
    Problem 3 hat sich erledigt, man muss den Transponder von Hand zufügen und dann nochmal den Suchlauf starten. Sehr umständlich, ich frage mich, warum die Kiste die Transponder nicht von alleine findet...
    */EDIT*

    Würde mich freuen, wenn mich jemand erhellen könnte :)

    Gruss,

    Doxam
     
    Zuletzt bearbeitet: 5. November 2005

Diese Seite empfehlen