1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Frage

Dieses Thema im Forum "Small Talk" wurde erstellt von SirJames56, 8. Mai 2001.

  1. SirJames56

    SirJames56 Junior Member

    Registriert seit:
    10. März 2001
    Beiträge:
    132
    Ort:
    GTH
    Anzeige
    Hi!

    Ich komme seit einigen Tagen nicht mehr mit dem IE ins Forum, bzw. schlägt die Anmeldung fehl. Bei Win98 könnte ich das noch verstehn, weil ich eine Neuinstallation gemacht habe. Aber bei Win2kPro ist es das selbe, obwohl ich nix verändert habe (Cookies sind übrigens aktiviert). Mit Netscape hingegen klappst (könnt ja sonst nix posten hier).
    Hat jemand von euch auch die Erfahrung gemacht? :D :D :D

    mfg

    SirJames56
     
  2. Florian

    Florian Administrator Mitarbeiter

    Registriert seit:
    14. Januar 2001
    Beiträge:
    2.480
    Ort:
    Magdeburg
    Das würde mich auch mal interessieren. Bei mir hat sich – außer dir – noch kein anderer Nutzer gemeldet. Seit dem letztem Update habe ich an der Konfiguration des Forums auch nichts mehr verändert. Es scheint irgendwo an deinem Windows zu liegen – denke ich mir als Mac-User jetzt mal so. :confused:
     
  3. BigPapa

    BigPapa Talk-König

    Registriert seit:
    3. Februar 2001
    Beiträge:
    5.897
    Ort:
    Deutschland
    Auch wenn die Frage wohl sinnlos ist wegen der Neuinstallation aber: Hast Du noch eventuell vorhandene Restcookies im Cookies bzw. Temporary Internet Files Verzeichnis ?
     
  4. trinker

    trinker Neuling

    Registriert seit:
    18. Januar 2001
    Beiträge:
    12
    Ort:
    D-79856 Hinterzarten
    Hallo
    Bei meinem IE funzt das dowloaden zum offlinelesen nicht mehr. Weiß echt nicht warum. Habe immer Favoriten offline verfügbar machen benutzt. Jetz nix gehen mehr. Wie kann ich die Seiten anders offline verfügbar machen??
    Danke :eek:
     
  5. Speedy

    Speedy Foren-Gott

    Registriert seit:
    25. März 2001
    Beiträge:
    10.771
    Ort:
    Mechiko
    Probiers mal so.
    Starte den IE.
    Dann oben links auf DATEI ind dann auf Offlinemodus.
    Dann den EXPLORER ( den für Dateien und Ordner )
    auf Windows\tempo... Internetfiles
    dann kommen viele viele dateinen.
    Sortieren nach URL , dann müsstest du die seiten im HTML Vormat finden
    Bsp http://www.digitv.de/.......
    anklicken un du müsstest alles offline lesen können
     
  6. SirJames56

    SirJames56 Junior Member

    Registriert seit:
    10. März 2001
    Beiträge:
    132
    Ort:
    GTH
    @BigPapa

    natürlich nicht, wie denn auch, wenn die Festplattenpartition platt gemacht habe? *smile*

    @Florian

    Also, wie gesagt, am Win2kPro hab ich nix verändert, und da gehts auch nur, wie du mir vorgeschlagen hast, mit Netscape.

    mfg

    SirJames56
     
  7. BigPapa

    BigPapa Talk-König

    Registriert seit:
    3. Februar 2001
    Beiträge:
    5.897
    Ort:
    Deutschland
    hmmm Welche Sicherheitseinstellungen hast Du genommen im IE ?
     
  8. SirJames56

    SirJames56 Junior Member

    Registriert seit:
    10. März 2001
    Beiträge:
    132
    Ort:
    GTH
    @BigPapa

    ich hab mittel.
    Aber egal, solange es mit Netscape funzt, und ich reinkomme.

    mfg

    SirJames56
     

Diese Seite empfehlen