1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Frage zur Heimkinoanlage

Dieses Thema im Forum "HDTV, Ultra HD, 4K, 3D & Digital Video" wurde erstellt von orton14, 1. Februar 2010.

  1. orton14

    orton14 Neuling

    Registriert seit:
    1. Februar 2010
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Guten Abend

    Ich habe mir die Tage folgende Heimkinoanlage zugelegt:

    LG HT 762 PZ Heimkino-System mit 5.1 Lautsprecherset: Amazon.de: Elektronik

    Verbinde ich sie mit dem Fernseher, ein Full-HD Samsung TV, klappt alles ohne Probleme. Super Ton und auch die Surroundqualität von DVD's, die ich über die Anlage anschaue ist gut.

    Nun zu meinem Problem:
    Ich habe des weiteren noch eine Playstation 3, um BluRays anzuschauen. Verbinde ich diese mit dem Fernsehen, kommt aus der Anlage zwar Sound, jedoch nur aus den beiden Frontboxen, kein Surround.
    ich habe wo gelesen, dass man die PS3 direkt an die Anlage anschließen sollte. Jedoch ist das problematisch, da beide jeweils nur ein HDMI-Steckplatz haben. Das heißt, verbinde ich beide, bekommt ich keine Verbindung der PS3 zum Fernseher.

    Gibt es irgendwelche Mäglichkeiten, dieses Problem möglichst ohne allzu großem Verlust der Bild / Soundqualität zu beheben?

    Bitte entschuldigt mich, falls es sich hierbei um eine "dumme Frage" handelt, aber auf diesem Gebiet bin ich eine ziemliche Laie ;)

    Vielen Dank

    MfG orton14
     
  2. Lechuk

    Lechuk Institution

    Registriert seit:
    14. April 2002
    Beiträge:
    15.343
    Zustimmungen:
    293
    Punkte für Erfolge:
    93
    Technisches Equipment:
    Sat:
    Atemio AM510
    19,2° - 28,2°

    TV:
    Optoma HD26 92"
    aktives 3D

    Ton:
    7.1-Kanal A/V Surround Receiver
    TEAC AG-D500
    Heimkino Boxensystem eingerichtet nach 3.1.13 ITU.R 3/2

    Sony VAJO
    HP Pavilion dv6545eg

    Samsung BD-D6500 3D
    Samsung BD-F7500 3D

    LD
    Denon LA-2300A
    AW: Frage zur Heimkinoanlage

    Hallo orton14 und willkommen im Forum

    Die einfachste wäre, schick das Teil zurück und kauf was richtiges.
    Unter Deinem link gibt es folgendes zu lesen:
    Was anderes kann ich dazu auch nicht sagen. Von der PS3 zum TV mit HDMI und von der PS3 zum LG mit Toslink.
    HDMI in den TV und dann den Digitalton zum LG durchschleifen geht nicht.
    Toslinkkabel
    2,2mm reicht aus ;)
     
  3. maggus128

    maggus128 Silber Member

    Registriert seit:
    1. Februar 2010
    Beiträge:
    547
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Frage zur Heimkinoanlage

    Jo so hab ich das auch! Die Playsi per HDMi direkt an den Fernseher, und die LG-Anlage über Toslink an die Playsi! Dann auf AUX-OPT bei mir und den richtigen HDMi Kanal am Fernseher und das müsste funktionieren!
     

Diese Seite empfehlen