1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Frage zum Einschaltverhalten UFS702, UFS710, UFS732

Dieses Thema im Forum "Kathrein" wurde erstellt von Werna, 9. Oktober 2007.

  1. Werna

    Werna Senior Member

    Registriert seit:
    21. Oktober 2003
    Beiträge:
    264
    Ort:
    Hildesheim
    Anzeige
    Hallo nochmal,

    eine dritte Frage habe ich noch:
    Wie lange dauert es bei den o.g. Geräten vom Einschalten bis zum Erscheinen des Bildes?
    Ich habe da was von langen Bootzeiten des UFS732 gelesen... (wobei "lange" nicht näher spezifiziert war")

    Gibt es dabei Unterschiede, ob man sie aus den Standby oder per Netzschalter einschaltet?

    Danke + Grüße
    Werna
     
  2. Fox33

    Fox33 Senior Member

    Registriert seit:
    22. Januar 2005
    Beiträge:
    264
    Technisches Equipment:
    Samsung UE55J6250
    Gigablue HD Quad Plus
    AW: Frage zum Einschaltverhalten UFS702, UFS710, UFS732

    Der Bootvorgang dauert bei meinem 732 ca. 14 Sekunden.
    Es ist übrigens egal, ob er vorher aus, oder auf Standby war.

    Jürgen
     
  3. Werna

    Werna Senior Member

    Registriert seit:
    21. Oktober 2003
    Beiträge:
    264
    Ort:
    Hildesheim
    AW: Frage zum Einschaltverhalten UFS702, UFS710, UFS732

    14 Sekunden? Soooo lange??? :eek:

    Komisch, bei dem billigen Lasat-Receiver, den ich mal zum Testen hatte, dauerte das nur ca. 2-3 Sekunden, dann war er voll da.
    Diesen Anspruch habe ich selbstverständlich auch an die doppelt so teuren Receiver von Kathrein!
    (der Lasat schied nur aus einem anderen Grund - Überschneidung des Fernbediencodes mit TV - aus)

    Ist das beim UFS710 denn auch so?

    Also dann muss ich mir das mit Kathrein noch mal gut überlegen. :(

    Gruß
    Werna
     
  4. birube

    birube Senior Member

    Registriert seit:
    13. Mai 2005
    Beiträge:
    408
    Ort:
    Legden (NRW)
    Technisches Equipment:
    DM8000; DM800; Panasonic TX-P42S20E; Sonos Multiroom Sound System
    AW: Frage zum Einschaltverhalten UFS702, UFS710, UFS732

    hi,
    also mich persönlich Stört das nicht wirklich, da es meist genauso lange dauert bis der FS im Bild komplett da ist. Aber okay der eine FS ist schneller wie andere.
    Letztenendes ist es ja auch deine sache. Nur so von der Benienung und Zuverlässigkeit ist Kathrein finde ich immer eine eigende Welt, da ich nur mit wenigen Receivern so wenig Probleme hatte wie mit denen und ganz besonders wenn dann auch noch ein Netzschalter gewünscht ist. Schaltbare Steckdosen ist dann auch immer solch eine sache wenn ich mal so an Technisat beim Runterfahren denke jedes mal wieder Werkseinstellungen und so
    Hoffe ich war eine kleine Entscheidungshilfe
    gruß
    Birube
     
  5. FrankR

    FrankR Neuling

    Registriert seit:
    23. Oktober 2007
    Beiträge:
    7
    AW: Frage zum Einschaltverhalten UFS702, UFS710, UFS732

    Ähm... ich habe einen UFS 710 und ich würde sagen gefühlte Zeit vom per Netzschalter ausgeschalteten Zustand bis Bild da ist, ist deutlich über 30 Sekunden.


    14 Sekunden aus standby kann hinkommen.

    Werde heute Abend mal messen.
     
  6. Werna

    Werna Senior Member

    Registriert seit:
    21. Oktober 2003
    Beiträge:
    264
    Ort:
    Hildesheim
    AW: Frage zum Einschaltverhalten UFS702, UFS710, UFS732

    Also, ich hatte in der Zwischenzeit den Kathrein-Support kontaktiert. Gefragt hatte ich nach den Zeiten für das Hochfahren aus dem standby bzw. ganz ausgeschaltetem Zustand und für das Hochfahren beim Einschalten.
    Die Antwort lautete:
    "Das "Hochfahren" dauert ca. 8-10 Sekunden, das "Herunterfahren" ca. 4-5 Sekunden."

    Was stimmt denn nun :confused:

    8-10 Sekunden wären gerade noch akzeptabel.
    30 Sekunden auf keinen Fall !! (nachts trenne ich immer alles vom Netz)

    Gruß
    Werna
     
  7. Sebulba

    Sebulba Senior Member

    Registriert seit:
    21. Februar 2004
    Beiträge:
    157
    AW: Frage zum Einschaltverhalten UFS702, UFS710, UFS732

    Mein UFS732 braucht beim Einschalten ca. 8-9 Sekunden bis das Bild da ist.
    Egal,ob er vorher Standby oder komplett Aus war,immer gleich.

    "Herunterfahren" muss mein Receiver nicht,wenn ich in ausschalte ist das Bild weg und die Lämpchen am Gerät gehen sofort aus.

    Seit wann müssen Receiver ohne Festplatte ,"Herunterfahren" :winken:
     
  8. Werna

    Werna Senior Member

    Registriert seit:
    21. Oktober 2003
    Beiträge:
    264
    Ort:
    Hildesheim
    AW: Frage zum Einschaltverhalten UFS702, UFS710, UFS732

    Doch, das habe ich z.B. bei dem DVB-T-Receiver (ohne Festplatte) von Technisat beobachtet. Wenn man den in standby schaltet, rödelt er noch einige Zeit vor sich hin, um dann erst auszugehen. Keine Ahnung was er da noch macht an Daten sichern oder so...

    Gruß
    Werna
     
    Zuletzt bearbeitet: 23. Oktober 2007
  9. birube

    birube Senior Member

    Registriert seit:
    13. Mai 2005
    Beiträge:
    408
    Ort:
    Legden (NRW)
    Technisches Equipment:
    DM8000; DM800; Panasonic TX-P42S20E; Sonos Multiroom Sound System
    AW: Frage zum Einschaltverhalten UFS702, UFS710, UFS732

    öhmmm machen glaub ich beim runterfahren Suche nach Softwarupdate sowie ISIPRO (eher bei Sat-Receivern) SFI Daten werden auch aktuallisiert
    Kann man bei den Digicordern Beobachten die schreiben das ins Display

    So Was machen meines wissens nach die Kathrein nicht da die weder ISIPro haben noch SFI eventuell softwarupdate;) bin mir aber auch nicht sicher
     
  10. FrankR

    FrankR Neuling

    Registriert seit:
    23. Oktober 2007
    Beiträge:
    7
    AW: Frage zum Einschaltverhalten UFS702, UFS710, UFS732

    Also, habe gestern bei meinem UFS 710 die Zeiten gestoppt:

    Keine 30 Sekunden wie gefühlt, aber 22 Sekunden, sowohl beim Start per Netzschalter, als auch beim Start aus dem Standby.

    Beim Ausschalten per FB (also in den Standby) aktualisiert der 710 das EPG, das dauert dann schon mal 1-2 Minuten.

    Insgesamt finde ich den 710 recht träge (umschalten, Infoaufruf, TXT Aufruf, Menüaufruf, Navigation in Menüs), auch muß die FB recht genau in Richtung Gerät gerichtet werden damits klappt.

    Ich bin auch sonst nicht soooo zufrieden mit dem Gerät. Besonders ärgert mich, dass Scart2 (VCR Scart) kein RGB Signal ausgibt, sondern eigentlich nur FBAS. In Zeiten von DVD Rekordern und Plasma TVs nicht mehr zeitgemäß finde ich. Dazu kommt, dass mein 710 jetzt nach 3 Monaten ein deutliches Pfeifen (Netzteil) bei Sendern mit vertikaler Polarisation von sich gibt. Ich werde ihn deshalb zum Service geben und danach wohl verkaufen.

    Gruß,
    Frank.
     

Diese Seite empfehlen