1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Frage zu Sky Online

Dieses Thema im Forum "Sky - Technik/Allgemein" wurde erstellt von Redheat21, 28. Dezember 2014.

  1. Redheat21

    Redheat21 Board Ikone

    Registriert seit:
    9. Dezember 2011
    Beiträge:
    4.096
    Zustimmungen:
    4.686
    Punkte für Erfolge:
    213
    Technisches Equipment:
    TV:Samsung UE32F6270
    TV:Samsung UE40J6270
    BR Player: Samsung BD F7500 , Playsstation 3
    Sky Online Box
    Anzeige
    Hallo

    Ich hoffe das ich hier richtig bin.

    Ich nutze im Moment relativ zufrieden Sky Online das Starter Paket.

    Läuft auch alles fast zufriedenstellend aber nur fast:

    Ich nutze Sky Online mit einen Netbook mit Windows 7 Starter per HDMi am TV.

    Immer wenn ich im Guide den Livestream meiner Sender aufrufe ,fängt das Bild auch an zulaufen, nur wenn ich es auf Vollbild vergrößern will geht es nach 5 Sekunden wieder in den Minimodus zurück. Das ist nur beim Guide so, nicht bei den anderen Punkten wie Serie.

    Der Systemcheck zeigt mir an das ich den falschen Internet Explorer draufhabe. Es ist aber der aktuelle. Das gleiche beim Mozilla.

    Wo könnte das Problem liegen?

    Vielen Dank für die Antworten
     
  2. digisatelli

    digisatelli Wasserfall

    Registriert seit:
    10. Mai 2003
    Beiträge:
    8.310
    Zustimmungen:
    958
    Punkte für Erfolge:
    123
    Technisches Equipment:
    Technisat ISIO S1+Digicorder S1 mit Sky-Modul
    Sat Astra 19,2°

Diese Seite empfehlen