1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Forum hängt sich seit 11.01.2012 ~21:00 Uhr ständig auf

Dieses Thema im Forum "Lob, Kritik, Anregungen" wurde erstellt von »»-MiB-««, 11. Januar 2012.

  1. »»-MiB-««

    »»-MiB-«« Institution

    Registriert seit:
    15. November 2005
    Beiträge:
    18.951
    Zustimmungen:
    1
    Punkte für Erfolge:
    46
    Anzeige
    Moin ,

    Ich surfe hier immer mit XP PRO SP3 und dem Internet Explorer 8 rum.

    Seit eben hängt sich das Forum bei einem neuen Bereich ständig immer wieder auf.

    In der Statuszeile steht dabei ein link zu Facebook.

    Nach mehreren Minuten geht es dann aber unten ist ein Ausrufezeichen wo folgendes steht

    Details zum Fehler auf der Webseite

    Benutzer-Agent: Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 5.1; Trident/4.0; .NET CLR 2.0.50727; .NET CLR 3.0.4506.2152; .NET CLR 3.5.30729; .NET CLR 1.1.4322)
    Zeitstempel: Wed, 11 Jan 2012 20:26:59 UTC


    Meldung: Objekt erwartet
    Zeile: 2
    Zeichen: 1
    Code: 0
    URI: http://s3-eu-west-1.amazonaws.com/ablida/ablidatag.js
     
  2. »»-MiB-««

    »»-MiB-«« Institution

    Registriert seit:
    15. November 2005
    Beiträge:
    18.951
    Zustimmungen:
    1
    Punkte für Erfolge:
    46
    AW: Forum hängt sich seit 11.01.2012 ~21:00 Uhr ständig auf

    Hat niemand anderes dieses Problem ?
     
  3. pedi

    pedi Board Ikone

    Registriert seit:
    25. Juni 2003
    Beiträge:
    3.838
    Zustimmungen:
    1.521
    Punkte für Erfolge:
    163
    AW: Forum hängt sich seit 11.01.2012 ~21:00 Uhr ständig auf

     
  4. Eisenbahnfan

    Eisenbahnfan Board Ikone

    Registriert seit:
    31. Mai 2010
    Beiträge:
    3.357
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    Technisches Equipment:
    Comag PVR/2 100CI HD
    Metz Axio pro 37 FHDTV 100 CT Z
    AW: Forum hängt sich seit 11.01.2012 ~21:00 Uhr ständig auf

    Nö, gehe allerdings nicht mit IE sondern mit Opera online.
     
  5. »»-MiB-««

    »»-MiB-«« Institution

    Registriert seit:
    15. November 2005
    Beiträge:
    18.951
    Zustimmungen:
    1
    Punkte für Erfolge:
    46
    AW: Forum hängt sich seit 11.01.2012 ~21:00 Uhr ständig auf

    OK, ist erledigt, Java Update und ein Neustart und das Problem ist weg, zumindestens bisher :)
     

Diese Seite empfehlen