1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Forum Geschwindigkeit?

Dieses Thema im Forum "Small Talk" wurde erstellt von VIDA, 4. Mai 2014.

  1. VIDA

    VIDA Silber Member

    Registriert seit:
    24. Dezember 2011
    Beiträge:
    576
    Zustimmungen:
    6
    Punkte für Erfolge:
    28
    Anzeige
    Hi.

    Ich habe einen DSL Anschluss.

    Und nur hier muss ich manchesmal bis zu einer Minute warten,bis eine Seite geladen ist.

    Bei anderen Foren geht das ratzfatz.

    Habe ich hier etwas falsch eingestellt, oder woran kann das liegen.

    Bitte um fachkundige Aussagen.

    Gruss VIDA.

    :winken::winken::winken:
     
  2. Speedy

    Speedy Foren-Gott

    Registriert seit:
    25. März 2001
    Beiträge:
    11.302
    Zustimmungen:
    798
    Punkte für Erfolge:
    123
    AW: Forum Geschwindigkeit?

    bei mir gehts ratzfatz ;)

    Ich blockiere auch Facebook & Co.
    Denn hier wird je einiges geladen ;)
     
  3. VIDA

    VIDA Silber Member

    Registriert seit:
    24. Dezember 2011
    Beiträge:
    576
    Zustimmungen:
    6
    Punkte für Erfolge:
    28
    AW: Forum Geschwindigkeit?

    Könntest Du mir mal erklären wie ich das verstehen soll.

    Bei anderen Foren wird auch so einiges geladen.

    Ach ja da Du ja Speedy bist, kann ich doch von Dir auch eine vernünftige Antwort erhalten.

    War jetzt nicht wirklich böse gemeint.

    Erkläre mir mal warum das nur hier ist.


    :winken::winken::winken:
     
  4. Speedy

    Speedy Foren-Gott

    Registriert seit:
    25. März 2001
    Beiträge:
    11.302
    Zustimmungen:
    798
    Punkte für Erfolge:
    123
    AW: Forum Geschwindigkeit?

    ich hab in der .hosts Datei alle Anfragen an www facebook com und & Co
    auf 127.0.0.1 weitergeleitet

    Dadurch wird nie Kontakt mit Facebook von irgendeiner Seite die ich besuche aufgenommen. Selbiges mit besonders nerviger Werbung.

    Außerdem gibts für sowas auch nette Addons.

    z.B.
    noscript
    Ghostery
    Facebook Disconnect usw...
     
  5. brixmaster

    brixmaster Wasserfall

    Registriert seit:
    12. Mai 2005
    Beiträge:
    8.348
    Zustimmungen:
    3.169
    Punkte für Erfolge:
    213
    Technisches Equipment:
    Samsung UD5700, Sam.BD-H6500,Sony HD Rec BD-F6500, Technistar K2 Isio+500Gb USB
    AW: Forum Geschwindigkeit?

    Tranquilizer sollte hier nicht schreiben, das verlangsamt das Forum. :D

    Aber im Ernst.
    Bei google.de und hier das Forum beobachte ich das selbe.
    Aller X Suche anfragen, oder Forenzugriffen tut sich scheinbar nichts, das dauert dann so bis 30 Sekunden, und dann läuft es wieder.
    Und das ganze Spielchen wiederholt sich, vor allen bei google.de aber ähnlich hier auch.
     
  6. Speedy

    Speedy Foren-Gott

    Registriert seit:
    25. März 2001
    Beiträge:
    11.302
    Zustimmungen:
    798
    Punkte für Erfolge:
    123
    AW: Forum Geschwindigkeit?

    dann schau doch mal in deiner Firewall nach, mit was dein Rechner alles so Kontakt aufnimmt.
     
  7. brixmaster

    brixmaster Wasserfall

    Registriert seit:
    12. Mai 2005
    Beiträge:
    8.348
    Zustimmungen:
    3.169
    Punkte für Erfolge:
    213
    Technisches Equipment:
    Samsung UD5700, Sam.BD-H6500,Sony HD Rec BD-F6500, Technistar K2 Isio+500Gb USB
    AW: Forum Geschwindigkeit?

    Ich habe es auch unter Linux Minze und Windows 8.11 90Tr getestet.
    Komisch weise dasselbe. :confused:
    Firewall bei 8 die normale Windows FW
    Firewall hier unter 7 Norton IS14.
     
  8. Badula82

    Badula82 Platin Member

    Registriert seit:
    4. April 2005
    Beiträge:
    2.387
    Zustimmungen:
    297
    Punkte für Erfolge:
    93
    AW: Forum Geschwindigkeit?

    Bei mir hängt nix. Das Forum rennt wie ein Silberpfeil. Habe aber auch u.a. NoScript und ABP installiert.
     
  9. markus82

    markus82 Senior Member

    Registriert seit:
    9. Dezember 2011
    Beiträge:
    459
    Zustimmungen:
    46
    Punkte für Erfolge:
    38
    AW: Forum Geschwindigkeit?

    Auch wenn es wahrscheinlich nicht am Anschluss liegt, wie schnell ist denn dieser?
    Denn DSL könnte ja auch nur 384kbit/s sein und dann dauert es von Haus aus schon mal länger.
     
  10. VIDA

    VIDA Silber Member

    Registriert seit:
    24. Dezember 2011
    Beiträge:
    576
    Zustimmungen:
    6
    Punkte für Erfolge:
    28
    AW: Forum Geschwindigkeit?

    Schön, habe mal einbissl Gegoogelt, aber leider nichts gefunden.

    :winken::winken::winken:
     

Diese Seite empfehlen