1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Forum 'defekt' ?

Dieses Thema im Forum "Small Talk" wurde erstellt von Brummschleife, 12. Februar 2006.

  1. Brummschleife

    Brummschleife Board Ikone

    Registriert seit:
    12. September 2003
    Beiträge:
    4.794
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    Technisches Equipment:
    Philips 42PFL6687K
    Gibertini Cassegrain CPR 60
    Anzeige
    Wohl total überladen heute, oder was ?
    Kann keine Zitate mehr aufrufen, Smilies sind weg und die Themensuche ist völlig tot. :-(
     
  2. Gorcon

    Gorcon Kanzler

    Registriert seit:
    15. Januar 2001
    Beiträge:
    109.284
    Zustimmungen:
    2.811
    Punkte für Erfolge:
    213
    Technisches Equipment:
    Coolstream Zee², HD1
    AW: Forum 'defekt' ?

    Kann ich nicht bestätigen.:winken:

    Gruß Gorcon
     
  3. w.klink

    w.klink Gold Member

    Registriert seit:
    7. Mai 2002
    Beiträge:
    1.630
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    Technisches Equipment:
    Antenne 40cm ASTRA, Invacom SNH-031 - Universal LNB
    Antenne 40cm Hotbird, sharp dot4 - Universal LNB

    TechniSat DIGIT Sat NCI
    AW: Forum 'defekt' ?

    Nö,geht alles ohne Probleme. Auch zitieren geht,wie du siehst.:winken:

    MfG
    w.klink
     
  4. Gorcon

    Gorcon Kanzler

    Registriert seit:
    15. Januar 2001
    Beiträge:
    109.284
    Zustimmungen:
    2.811
    Punkte für Erfolge:
    213
    Technisches Equipment:
    Coolstream Zee², HD1
    AW: Forum 'defekt' ?

    Themensuche geht auch wie Du siehst. ;)

    Gruß Gorcon
     
    Zuletzt bearbeitet: 12. Februar 2006
  5. TV.Berlin

    TV.Berlin Wasserfall

    Registriert seit:
    5. Januar 2002
    Beiträge:
    8.135
    Zustimmungen:
    52
    Punkte für Erfolge:
    58
    AW: Forum 'defekt' ?

    Selbst via UMTS geht es. *g*
     
  6. Hose

    Hose Lexikon

    Registriert seit:
    26. Dezember 2002
    Beiträge:
    22.976
    Zustimmungen:
    2.976
    Punkte für Erfolge:
    213
    Technisches Equipment:
    DM 7080HD Twin DVB S2 und Single DVB C/T -- LG 55 E6V-Z - Stab 120 - PS4 Pro inklusive VR Brille-Denon AVR 2313-Teufel M Conzept
    AW: Forum 'defekt' ?

    Probleme gab es schon aber z.Z. geht alles wieder!
     
  7. Brummschleife

    Brummschleife Board Ikone

    Registriert seit:
    12. September 2003
    Beiträge:
    4.794
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    Technisches Equipment:
    Philips 42PFL6687K
    Gibertini Cassegrain CPR 60
    AW: Forum 'defekt' ?

    OK, ich nehm' alles zurück, geht wieder ;) :D
     

Diese Seite empfehlen