1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Fehlersuche??

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von vladik, 21. März 2014.

  1. vladik

    vladik Neuling

    Registriert seit:
    17. März 2014
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo, habe mir seit dezember letzten Jahres ein hd+ receiver zugelegt. Hat auch alle funktioniert, anfang februar fing es mit leichten und kurzen storungen was sich dann aber mit der zeit verschlimmerte, habe mir einen neuen receiver besorgt, leider mit dem selben effekt. Habe das kabel von der buchse zum receiver getauscht, brachte nix. War unten beim nachbar, bei denen ist alles super, die haben zwar kein hd abrr es funktioniert, obwohl wir an der selben anlage hängen. Letzte tage ging es teileweise für paar stunden ohne Störungen, blos zu verschiedenen tageszeiten, mal früh mal spät. Habe gemerkt, wenn ich das antenen kabel anfasse und gleichzeitig das Metallgehäuse vom receiver, dann durchläuft mich ein leichter Stromschlag. Wenn dass so ist, dann habe ich empfang und tv funktioniert, wenn ich keinen schlag bekomme, dann geht gar nix oder immrr am stocken. Jetzt meine fragen, warum kommt es auf ein mal seit februar, wie kann ein signal kommen und gehen? Ist meine Interpretation überhaupt richtig? Die nachbarn versichern dass nichts verändert wurde.

    Ich entschuldige mich schon mal wegen der groß und kleinschrebung. Text mit handy verfasst.
     
  2. raceroad

    raceroad Board Ikone

    Registriert seit:
    2. März 2011
    Beiträge:
    4.449
    Zustimmungen:
    220
    Punkte für Erfolge:
    73
    AW: Fehlersuche??

    Das weist auf einen Fehler beim Potenzialausgleich der Satanlage oder der allgemeinen Elektroinstallation hin.

    Sollte das sogar dann passiert sein, wenn Du mit der einen Hand das fest mit Receiver und Antennendose angeschlossene Kabel auf Seite der Dose und der anderen Hand den Receiver berührst hattest (War das so?), dann würde ich in dieser Wohnung nichts mehr anfassen wollen. Denn das deutet auf schwerwiegende und potenziell sehr gefährliche Mängel in der Elektroinstallation hin: Meldung an Vermieter / Hausverwaltung, Anlage checken lassen! Die Empfangsprobleme können zwar damit in Zusammenhang stehen, wären aber erst einmal nebensächlich.

    Es wäre nicht das erste Mal, dass eine kaputte Elektroinstallation (z.B. PEN-Leiter marode in einem alten Netz mit nur zweiadrigen Stromleitungen) über das Antennenkabel "geerdet" ist.
     
    Zuletzt bearbeitet: 21. März 2014
  3. vladik

    vladik Neuling

    Registriert seit:
    17. März 2014
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Fehlersuche??

    Ne das kabel ist in meiner linken hand und der receiver in meiner rechten, das kabel ist am receiver nicht angeschlossen, dann gibt es manchmal den leichten stromschlag. Sobald ich es anschließe am receiver hört es dann auf.
     
  4. Thomas H

    Thomas H Platin Member

    Registriert seit:
    1. Juni 2008
    Beiträge:
    2.315
    Zustimmungen:
    48
    Punkte für Erfolge:
    58
    Technisches Equipment:
    Technisat DigiCorder HD S2
    AW: Fehlersuche??

    Kann man sogar messen!
    Und zwar von Abschirmung Kabel oder F-Buchse beim Receiver gegen Erde/Schutzleiter.
    Wenns kribbelt dürften da rund 100V AC anliegen.

    Wenn der Potenzialausgleich der Anlage IO ist, dürfte an Abschirmung Kabel, also Aussen am F-Stecker, Null Volt AC zu messen sein.
    Geräte mit Eurostecker, deren Netzteile ziehen ihre DC-Masse, die auch an der Abschirmung anliegt meist auf eine Phase der 230V.
    Und je nachdem welche, hat man dann entweder Null Volt oder so um 100V rum an der Abschirmung der Buchse anliegen, ohne angeschlossene Antennenkabel.
    Wenn ca. 100V anliegen, einfach mal den Stromstecker Aus und um 180° verdreht wieder Einstecken und nochmal Messen.
    Dann müsste nahezu Null Volt Außen an der F-Buchse anliegen.

    Das leichte brizzeln ist übrigens ungefährlich, da keine Stromstärke vorliegt.
    Aber man sollte dann vorsichtshalber den Receiver vom Strom trennen, wenn man das weis.
    Solange der Stromlos ist, macht ihm das nichts aus, wenn man da das SAT-Kabel An und Aussteckt.

    Ist übrigens das selbe Phänomen, das bei Audioanlagen für die sog. Brumschleifen zuständig ist.
     
  5. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.822
    Zustimmungen:
    426
    Punkte für Erfolge:
    93
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    AW: Fehlersuche??

    Was in solchen Fällen meine erste Maßnahme ist:

    > Werkelt ein Quad oder OCTO LNB, benutze (teste) ich einen LNB Ausgang, über den ein Nachbar ungestörten Empfang hat.

    > Werkelt ein Multischalter und der Nachbar hat ungestörten Empfang,
    dann nutze ich zu Testzwecken dessen MS - Ausgang.

    Bleibt das Problem, (war noch niemals der Fall) dann habe ich immer ein langes Test-Kabel dabei
    und teste die Ausgänge beider Varianten.

    In der Regel ist ein Ausgang des LNB defekt oder ein Ausgang des Multischalters.
     

Diese Seite empfehlen