1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Fehlermeldung UD4 beim Booten - NICHT DISEQ

Dieses Thema im Forum "d-box 1 und d-box 2" wurde erstellt von ralfifalfi, 7. November 2001.

  1. ralfifalfi

    ralfifalfi Junior Member

    Registriert seit:
    2. Oktober 2001
    Beiträge:
    31
    Ort:
    Frechen
    Anzeige
    Hallo Experten!

    Gestern kam also auch meine D-Box 2, aber ich habe nicht richtig Freude dran, denn sie will die 2.0 nicht laden. Beim Starten aus dem Deep Stand By kommt die Fehlermeldung UD4, was ja für ein fehlendes Satelliten-Signal steht.

    Seltsamerweise habe ich aber - wenn ich mit der vorhandenen 1.6 Software starte, ein "normales Bild" bei Premiere. Die Box empfängt 302 Kanäle, und die Empfangsstärkeanzeige im Einstellungsmenü sagt, der Empfang sei in Ordnung - die dünnen Balken sind im rechten Bereich zu ca. 1/3 aktiv.

    Was kann das denn sein? Ich habe keine Diseq-Anlage, sondern eine ganz normale Astra-Antenne. Das Signal reichte für die B-Box 1 immer aus, und ich habe auch ein ganz gutes Bild an meinem hintergeschalten Analog-Receiver.

    Kann ich eigentlich bei der Premiere-Hotline eine Box ordern, auf der die 2.0 Software schon aufgespielt ist? Denn der eigentliche Empfang funktioniert bei mir ja!

    Danke für jeden Hinweis

    Ralf Fenge

    [ 07. November 2001: Beitrag editiert von: Ralf Fenge ]</p>
     

Diese Seite empfehlen