1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Fehlermeldung ID4

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von gremlin, 24. April 2001.

  1. gremlin

    gremlin Neuling

    Registriert seit:
    24. April 2001
    Beiträge:
    8
    Anzeige
    hallo zusammen,

    habe seit gestern eine satelliten d-box2 von nokia, es hat leider nicht so geklappt mit dem anschliessen... wenn ich die d-box anmache bekomme ich eine fehlermeldung ID4

    ich habe auch schon in den FAQ geschaut ... bin aber immer noch nicht schlauer, denn was bedeutet denn ...

    3. Was bedeutet die Fehlermeldung "UD4"?
    Sollte die Meldung "UD4" im LCD-Display erscheinen, sollten Sie die Verkabelung des Antennenkabels überprüfen. Sollten Sie keinen Verkabelungsfehler entdecken, ist wahrscheinlich das Antennensignal nicht in Ordnung. Bitte lassen Sie in diesem Fall die Signalqualität über Ihren örtlichen Service überprüfen. Wer Pech hat, bei dem liegt gar kein Signal an.

    ---> bei dem liegt kein Signal an ?? Kann ich gar kein premiere empfangen ?? Bei PW hat man mir gesagt das der Receiver keinen Signal bekommen würde.... Woran kann das denn liegen ?

    kann es an dem kabel liegen ?? (defekt?)
    Oder nicht richtig ausgerichtet ??

    ich hoffe dieses problem kennt
    ihr..... :confused:
     
  2. Teleman

    Teleman Neuling

    Registriert seit:
    23. April 2001
    Beiträge:
    9
    Ort:
    A-2534 Alland
    Hallo,

    UD4 bedeutet, Du bekommst kein Signal von
    der Sat-Antenne. Dies kann mehrere Ursachen
    haben, schlecht montierte F-Stecker am Sat-
    Kabel, kein Digitaltaugliches LNB, oder die
    Schüssel ist nicht genau ausgerichtet.
    Wenn Du kein Messgerät hast, hilft du Dir
    am besten mit einen alten vorprogrammierten
    Analog Empfänger um probieren und einstellen.

    MfG. Teleman
     
  3. JCD

    JCD Senior Member

    Registriert seit:
    4. März 2001
    Beiträge:
    194
    Ort:
    Landeshauptstadt Düsseldorf
    Hallo,
    hatte letzte Woche das gleiche Problem.d-box 2-Nokia angeschlossen und Fehlermeldung UD4.Bei mir lag das Problem beim Multifeed.Also Diseque-Schalter abgebaut,nur Astra angeschlossen,Box gestartet und schwuppdiwupp es ging!
     
  4. gremlin

    gremlin Neuling

    Registriert seit:
    24. April 2001
    Beiträge:
    8
    danke schon mal für die auskunft...

    schaue ich mir gleich noch mal an.
    ;)
     

Diese Seite empfehlen